Főoldal › Termékek › Hálózat › Nagyméretű switch › TP-LINK Switch 20x1000Mbps + 4xGigabit SFP kombó + 4x10G SFP+ + 1xkonzol port, Menedzselhető, SG3428XF
TP-Link
TP-LINK Switch 20x1000Mbps + 4xGigabit SFP kombó + 4x10G SFP+ + 1xkonzol port, Menedzselhető, SG3428XF
Cikkszám: US75944·Gyártói cikkszám: SG3428XF·EAN: 4897098688212
268 990 Ft
Bruttó ár, az ÁFÁ-t tartalmazza
Raktáron (1+ db)Várható kézbesítés, ha most megrendeli: okt. 21–22.
- Házhoz szállításGLS vagy MPL futárral, 1 790 Ft
- Személyes átvételdíjmentesen
- Garanciaminden termékre, számlával
- 14 napos elállási jogindoklás nélkül
Az Ön jogszabályi szavatossági jogai
Leírás
Garancia: 5 Év
| HARDVER JELLEMZŐK | |
|---|---|
| Csatlakozások | • 20× Gigabit SFP Ports • 4× Gigabit SFP/RJ45 Combo Ports • 4× 10G SFP+ Slots • 1× RJ45 Console Port • 1× Micro-USB Console Port |
| Ventilátorok száma | 1 Fan |
| Hálózati tápegység | Dual Reduant Power Supplies 100-240 V AC~50/60 Hz |
| Méretek (Sz x Mé x Ma) | 17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm) |
| Felszerelés | Rack Mountable |
| Max. áramfelvétel | 35.7 W (110 V/60 Hz) |
| Max Heat Dissipation | 121.81 BTU/hr (110 V/60 Hz) |
| MŰKÖDÉSI JELLEMZŐK | |
|---|---|
| Switching teljesítmény | 128 Gbps |
| Csomagtovábbítási sebesség | 95.23 Mpps |
| Fizikai (MAC) cím tábla | 16 K |
| Csomag puffer memória | 12 Mbit |
| Jumbo Frame | 9 KB |
| SZOFTVER JELLEMZŐK | |
|---|---|
| QoS (szolgáltatás minősége) | • 8 priority queues • 802.1p CoS/DSCP priority • Queue scheduling – SP (Strict Priority) – WRR (Weighted Round Robin) – SP+WRR • Bandwidth Control – Port/Flow based Rating Limiting • Smoother Performance • Action for Flows – Mirror (to supported interface) – Redirect (to supported interface) – Rate Limit – QoS Remark |
| L2 és L2+ jellemzők | • Link Aggregation – static link aggregation – 802.3ad LACP – Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol – 802.1d STP – 802.1w RSTP – 802.1s MSTP – STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection – Port based – VLAN based • Flow Control – 802.3x Flow Control – HOL Blocking Prevention • Mirroring – Port Mirroring – CPU Mirroring – One-to-One – Many-to-One – Tx/Rx/Both |
| L2 Multicast | • IGMP Snooping – IGMP v1/v2/v3 Snooping – Fast Leave – IGMP Snooping Querier – IGMP Authentication • IGMP Authentication • MLD Snooping – MLD v1/v2 Snooping – Fast Leave – MLD Snooping Querier – Static Group Config – Limited IP Multicast • MVR • Multicast Filtering: 256 profiles and 16 entries per profile |
| VLAN | • VLAN Group – Max 4K VLAN Groups • 802.1Q Tagged VLAN • MAC VLAN: 30 Entries • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Private VLAN • GVRP • VLAN VPN (QinQ) – Port-Based QinQ – Selective QinQ • Voice VLAN |
| Hozzáférés-jogosultsági lista (ACL) | • Time-based ACL • MAC ACL – Source MAC – Destination MAC – VLAN ID – User Priority – Ether Type • IP ACL -Source IP – Destination IP – Fragment – IP Protocol – TCP Flag – TCP/UDP Port – DSCP/IP TOS – User Priority • Combined ACL • Packet Content ACL • IPv6 ACL • Policy – Mirroring – Redirect – Rate Limit – QoS Remark • ACL apply to Port/VLAN |
| Biztonság | • IP-MAC-Port Binding – 512 Entries – DHCP Snooping – ARP Inspection – IPv4 Source Guard: 100 Entries • IPv6-MAC-Port Binding – 512 Entries – DHCPv6 Snooping – ND Detection – IPv6 Source Guard: 100 Entries • DoS Defend • Static/Dynamic Port Security – Up to 64 MAC addresses per port • Broadcast/Multicast/Unicast Storm Control – kbps/ratio control mode • 802.1X – Port base authentication – Mac base authentication – VLAN Assignment – MAB – Guest VLAN – Support Radius authentication andaccountability • AAA (including TACACS+) • Port Isolation • Secure web management through HTTPS with SSLv3/TLS 1.2 • Secure Command Line Interface (CLI) management with SSHv1/SSHv2 • IP/Port/MAC based access control |
| IPv6 | • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Static IPv6 Routing • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) version 6 • TCPv6/UDPv6 • IPv6 applications – DHCPv6 Client – Ping6 – Tracert6 – Telnet (v6) – IPv6 SNMP – IPv6 SSH – IPv6 SSL – Http/Https – IPv6 TFTP |
| L3 jellemzők | • 16 IPv4/IPv6 Interfaces • Static Routing – 48 static routes • Static ARP – 128 Static Entries • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay – DHCP Interface Relay – DHCP VLAN Relay • DHCP L2 Relay |
| További jellemzők | • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule |
| MIBs | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB |
| VEZÉRLÉS | |
|---|---|
| Omada App | Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. |
| Centralized Management | • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller |
| Cloud Access | Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. |
| Zero-Touch Provisioning | Yes. Requiring the use of Omada Cloud-Based Controller. |
| Management Features | • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 – Trap/Inform – RMON (1,2,3,9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log |
| EGYÉB JELLEMZŐK | |
|---|---|
| Tanúsítványok | CE, FCC, RoHS |
| Csomagolás tartalma | • TL-SG3428XF Switch • Power Cord • Quick Installation Guide • Rackmount Kit • Rubber Feet |
| Rendszerkövetelmény | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
| Környezet | • Operating Temperature: 0–45 ? (32–113 ?); • Storage Temperature: -40–70 ? (-40–158 ?) • Operating Humidity: 10–90% RH non-condensing • Storage Humidity: 5–90% RH non-condensing |
| Menedzsment funkciók | |
|---|---|
| Kapcsoló típusa | Vezérelt |
| Kapcsoló réteg | L2+ |
| Szolgáltatási minőség (QoS) támogatás | Igen |
| Webalapú kezelés | Igen |
| Felhő alapú | Igen |
| ARP ellenőrzés | Igen |
| Helybeállítások konfigurálása (CLI) | Igen |
| Rendszeresemény-napló | Igen |
| MIB-támogatás | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
| Csatlakozók és csatlakozási felületek | |
| Alapvető kapcsolási RJ-45 Ethernet portok típusa | Nincs |
| Combo SFP portok száma | 4 |
| SFP+ modul foglalatok száma | 4 |
| Szálcsatornás csatlakozók | 20 |
| Optikai kábel csatlakozó | SFP, SFP+ |
| Konzol csatlakozó | RJ-45/Micro-USB |
| Hálózati csatlakozó | AC bemeneti jack |
| Hálózat | |
| Hálózati szabvány | IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| 10G támogatás | Igen |
| Porttükrözés | Igen |
| IP-átirányítás | Igen |
| Vezérelv alapú útvonalválasztás | Igen |
| Útválasztási bejegyzések | 512 |
| Folyamatszabályozás támogatás | Igen |
| Link-aggregáció | Igen |
| Szórási vihar szabályozás | Igen |
| Sebességkorlátozás | Igen |
| Szétválási fa protokoll | Igen |
| Vonalfej (HOL) blokkolás | Igen |
| Ethernet LAN adatátviteli sebességek | 10,100,1000,10000 Mbit/s |
| Aktív link észlelése | Igen |
| Ipv4 routerek | 48 |
| Ipv6 routerek | 48 |
| VLAN támogatás | Igen |
| Virtuális LAN jellemzők | Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN |
| VLAN-ok száma | 4000 |
| Adatátvitel | |
| Kapcsolási kapacitás | 128 Gbit/s |
| Továbbítási arány | 95,23 Mpps |
| MAC-címtábla | 16000 bejegyzés(ek) |
| Tárolás és továbbítás | Igen |
| Statikus útvonal | Igen |
| Statikus útvonalak száma | 48 |
| Óriáskeret támogatással | Igen |
| Jumbo keretek | 9000 |
| Csomag buffer memória | 12 MB |
| Biztonság | |
| DHCP jellemzők | DHCP client, DHCP relay, DHCP server |
| Hozzáférési vezérlő lista (ACL) | Igen |
| IGMP szimatolás | Igen |
| IGMP proxy | Igen |
| MAC-cím szűrés | Igen |
| SSH/SSL támogatás | Igen |
| Hurok védelem | Igen |
| BPDU szűrés/védelem | Igen |
| IP-MAC-Port kötés | Igen |
| Hitelesítés | Auto VLAN, Vendég VLAN, MAC-alapú hitelesítés, Port-alapú hitelesítés |
| Jelszavas védelem | Igen |
| Hitelesítés típusa | AAA, RADIUS, TACACS+ |
| Sorütemezési algoritmusok | SP, WRR+SP, Weighted Round Robin (WRR) |
| Multicast funkciók | |
| Többszörös sugárzási támogatás | Igen |
| Multicast listener discovery (MLD) eltulajdonítása | Y |
| Protokollok | |
| Igazgatási protokollok | SNMPv1/v2c/v3, SNTP |
| GARP VLAN Registration Protocol (GVRP) | Igen |
| IPv4 & IPv6 jellemzők | IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Kialakítás | |
| Keretállvány | Igen |
| Külső megjelenés | 1U |
| Termék színe | Fekete |
| LED-kijelzők | Igen |
| Ventilátorok száma | 1 ventilátorok száma |
| Tápellátás | |
| Áramforrás | Váltakozó áram |
| Tartalmazza a tápegységet | Igen |
| Redundáns tápegység (RPS) támogatás | Igen |
| Tápegységek száma | 2 |
| Teljesítményfelvétel (max.) | 35,7 W |
| Tápellátás Etherneten keresztül (PoE) | |
| Ethernet-áramellátás (PoE) támogatása | Nincs |
| Üzemi körülmények | |
| Üzemi hőmérséklettartomány (T-T) | 0 - 45 °C |
| Tárolási hőmérséklettartomány (T-T) | -40 - 70 °C |
| Relatív üzemi páratartalom-tartomány | 10 - 90% |
| Tárolási relatív páratartalmi tartomány | 5 - 90% |
| Hőleadás | 121,81 BTU/h |
| Tömeg és méretek | |
| Szélesség | 440 mm |
| Mélység | 220 mm |
| Magasság | 44 mm |
| Csomagolás tartalma | |
| Kábelek mellékelve | Váltakozó áram |
| Felhasználói kézikönyv | Igen |
| Tartókeret szerelő készlet | Igen |
Hasonló termékek
-
ZYXEL

ZYXEL Switch 44x1000Mbps (44xPOE) + 4xGigabit kombó SFP + 2xGigabit SFP, Menedzselhető Rackes, GS2220-50HP-EU0101F
335 990 Ft RaktáronKosárba -
TP-Link


TP-LINK Switch 24x1000Mbps (24xPOE+) + 4x1Gigabit SFP + 1xkonzol port, Menedzselhető, SG3428MP
188 990 Ft RaktáronKosárba -
TP-Link

TP-LINK Switch 8x1000Mbps(8xPOE++) + 40x1000Mbps(40xPOE+) + 4x10Gbps SFP+ + 1xkonzol port, Menedzselhető, SG5452XMPP
586 990 Ft RaktáronKosárba -
ZYXEL

ZYXEL Switch 48x1000Mbps (24xPOE) + 2xGigabit SFP, Fémházas Menedzselhető (48 GbE port), GS1900-48HPV2-EU0101F
177 990 Ft RaktáronKosárba -
ZYXEL

ZYXEL Switch L3 Access Switch, 600W PoE, 40xPoE+/10xPoE++, 48x1G RJ45 2x10mG RJ45, 4x10G SFP+ Uplink
521 990 Ft RaktáronKosárba






