TP-Link

TP-LINK Switch 32x10Gbps SFP+ + 2xkonzol port, Menedzselhető Rackes, SX3032F

Cikkszám: US75958Gyártói cikkszám: SX3032FEAN: 4895252504477

427 990 Ft

Bruttó ár, az ÁFÁ-t tartalmazza

Raktáron (1+ db)Várható kézbesítés, ha most megrendeli: okt. 21–22.
  • Házhoz szállításGLS vagy MPL futárral, 1 790 Ft
  • Személyes átvételdíjmentesen
  • Garanciaminden termékre, számlával
  • 14 napos elállási jogindoklás nélkül

Leírás

Garancia: 5 Év































  • CARACTERÍSTICAS DE HARDWARE
    Interfaz • 32× 10G SFP+ Slots
    • 1× RJ45 Console Port
    • 1× Micro-USB Console Port
    Cantidad de Ventiladores 1

    ???
    Bloqueo de Seguridad Físico ?
    Fuente de Alimentación • 1+1 Redundant Power Supply (fixed)
    • 100-240 V AC~50/60 Hz
    Dimensiones 17.3×13.0×1.7 in (440×330×44 mm)
    Montaje Rack Mountable
    Consumo de Potencia Máximo 32.74 W (220 V / 50 Hz)

    ???
    Disipación máxima de calor 111.71 BTU/hr (220 V / 50 Hz)

    ???




















    RENDIMIENTO
    Capacidad de Conmutación 640 Gbps
    Tasa de Reenvío de Paquetes 476.16 Mpps
    ???
    Tabla de Direcciones MAC 32 K
    ???
    Memoria del Buffer de Paquete 24 Mbit
    ???
    Jumbo Frame 9 KB
    ???
































    CARACTERÍSTICAS DE SOFTWARE
    Calidad de Servicio • 8 priority queues
    • 802.1p CoS/DSCP priority
    • Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
    • Bandwidth Control: Port/Flow-based Rating Limiting
    • Smoother Performance
    • Action for Flows: QoS remark (802.1P Remark, DSCP Remark)

    ???
    Características L2 y L2+ • 128 IP Interfaces: Support IPv4/IPv6 Interface
    • Static Routing: 48 IPv4/IPv6 Static Routes
    • Static ARP: 128 static entries
    • 512 ARP Entries
    • Proxy ARP
    • Gratuitous ARP
    • DHCP Server
    • DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
    • DHCP L2 Relay
    • Link Aggregation
    • Spanning Tree Protocol
    • Loopback Detection
    • 802.3x Flow Control
    • Mirroring

    ???
    Multicast L2 • Supports 1000 (IPv4, IPv6) IGMP groups
    • IGMP Snooping
    • IGMP Authentication
    • Multicast VLAN Registration (MVR)
    • MLD Snooping
    • Multicast Filtering: 256 profiles and 16 entries per profile

    ???
    Características Avanzadas • Automatic Device Discovery†
    • Batch Configuration†
    • Batch Firmware Upgrading†
    • Intelligent Network Monitoring†
    • Abnormal Event Warnings†
    • Unified Configuration†
    • Reboot Schedule†

    ISP Features*:
    • L2PT (Layer 2 Protocol Tunneling)
    • Device Link Detect Protocol (DLDP)
    • PPPoE ID Insertion
    • ERPS
    • 802.3ah Ethernet Link OAM
    • DDM
    • sFlow

    ???
    VLAN • VLAN Group (802.1q VLAN): Max 4K VLAN Groups
    • 802.1Q Tagged VLAN
    • MAC VLAN: 30 Entries
    • Protocol VLAN: Protocol Template 16, Protocol VLAN 12
    • Private VLAN
    • GVRP
    • VLAN VPN (QinQ): Port-Based QinQ, Selective QinQ
    • Voice VLAN

    ???
    Lista de Control de Acceso • Time-based ACL
    • MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type
    • IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS
    • Combined ACL
    • Packet Content ACL
    • IPv6 ACL
    • Policy: Mirroring, Redirect, Rate Limit, QoS Remark
    • ACL applies to Port/VLAN

    ???
    Seguridad • IP-MAC-Port Binding
    – 512 Entries
    – DHCP Snooping
    – ARP Inspection
    – IPv4 Source Guard
    • IPv6-MAC-Port Binding
    – 512 Entries
    – DHCPv6 Snooping
    – ND Detection
    – ND Snooping
    – IPv6 Source Guard
    • DoS Defend
    • Static/Dynamic Port Security: Up to 64 MAC addresses per port
    • Broadcast/Multicast/Unicast Storm Control: kbps/ratio control mode
    • 802.1X
    – Port base authentication
    – MAC-based authentication
    – VLAN Assignment
    – MAB
    – Guest VLAN
    – Radius authentication and accountability support
    • AAA (including TACACS+)
    • Port Isolation
    • Secure web management through HTTPS with SSLv3/TLS 1.2
    • Secure Command Line Interface (CLI) management with SSHv1/SSHv2
    • IP/Port/MAC-based access control

    ???
    IPv6 • IPv6 Dual IPv4/IPv6
    • Multicast Listener Discovery (MLD) Snooping
    • IPv6 ACL
    • IPv6 Interface
    • Static IPv6 Routing
    • IPv6 neighbor discovery (ND)
    • Path maximum transmission unit (MTU) discovery
    • Internet Control Message Protocol (ICMP) version 6
    • TCPv6/UDPv6
    • IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP

    ???
    MIBs • MIB II (RFC1213)
    • Interface MIB (RFC2233)
    • Ethernet Interface MIB (RFC1643)
    • Bridge MIB (RFC1493)
    • P/Q-Bridge MIB (RFC2674)
    • RMON MIB (RFC2819)
    • RMON2 MIB (RFC2021)
    • Radius Accounting Client MIB (RFC2620)
    • Radius Authentication Client MIB (RFC2618)
    • Remote Ping, Traceroute MIB (RFC2925)
    • Support TP-Link private MIB

    ???




















    GESTIÓN
    Omada App Yes. Requires the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
    Gestión Centralizada • Omada Cloud-Based Controller
    • Omada Hardware Controller
    • Omada Software Controller
    Acceso a la nube Yes. Requires the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
    Aprovisionamiento sin contacto Yes. Requires the use of Omada Cloud-Based Controller.
    Funciones de gestión • Web-based GUI
    • Command Line Interface (CLI) through the console port, telnet
    • SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 groups)
    • SDM Template
    • DHCP/BOOTP Client
    • 802.1ab LLDP/LLDP-MED
    • DHCP Auto Install
    • Dual Image, Dual Configuration
    • CPU Monitoring
    • Cable Diagnostics
    • Password Recovery
    • SNTP
    • System Log

















    Otros
    Certificaciones CE, FCC, RoHS
    Contenido del Paquete • SX3032F Switch
    • 2× Power Cords
    • Quick Installation Guide
    • Rackmount Kit
    • Rubber Feet
    Requisitos del sistema Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
    Factores Ambientales • Operating Temperature: 0–45 ? (32–113 ?);
    • Storage Temperature: -40–70 ? (-40–158 ?)
    • Operating Humidity: 10–90% RH non-condensing
    • Storage Humidity: 5–90% RH non-condensing

    ???

Menedzsment funkciók
Kapcsoló típusaVezérelt
Kapcsoló rétegL2+
Szolgáltatási minőség (QoS) támogatásIgen
Felhő alapúIgen
ARP ellenőrzésIgen
Helybeállítások konfigurálása (CLI)Igen
MIB-támogatás• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB
Csatlakozók és csatlakozási felületek
Alapvető kapcsolási RJ-45 Ethernet portok száma1
Telepített SFP + modulok száma32
Konzol csatlakozóRJ-45/Micro-USB
Hálózat
Hálózati szabványIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
PorttükrözésIgen
Folyamatszabályozás támogatásIgen
Link-aggregációIgen
Szórási vihar szabályozásIgen
SebességkorlátozásIgen
Szétválási fa protokollIgen
Ipv4 routerek48
Ipv6 routerek48
VLAN támogatásIgen
Virtuális LAN jellemzőkProtocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
VLAN-ok száma30
Adatátvitel
Kapcsolási kapacitás640 Gbit/s
Továbbítási arány240 Mpps
MAC-címtábla32000 bejegyzés(ek)
Sorok száma8
Statikus útvonalIgen
Statikus útvonalak száma128
IP csatlakozások száma128
Óriáskeret támogatássalIgen
Jumbo keretek9
Csomag buffer memória24 MB
Biztonság
DHCP jellemzőkDHCP relay, DHCP server, DHCPv6 snooping
Hozzáférési vezérlő lista (ACL)Igen
IGMP szimatolásIgen
Statikus port-biztonságIgen
SSH/SSL támogatásIgen
Hurok védelemIgen
IP-MAC-Port kötésIgen
HitelesítésMAC-alapú hitelesítés, Port-alapú hitelesítés
Jelszavas védelemIgen
Hitelesítés típusaAAA, TACACS+
Sorütemezési algoritmusokPriority queuing (PQ), SP, Weighted Round Robin (WRR)
Multicast funkciók
Többszörös sugárzási támogatásIgen
Szűrt csoportcím-csoportok száma4000
Multicast listener discovery (MLD) eltulajdonításaYes
Protokollok
GARP VLAN Registration Protocol (GVRP)Igen
IPv4 & IPv6 jellemzőkDual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
IP forrás cím védelem (IPSG)Igen
Kialakítás
KeretállványIgen
Termék színeFekete
Támogatott nélkülözhető szellőzőkIgen
Ventilátorok száma2 ventilátorok száma
Tápellátás
ÁramforrásVáltakozó áram
Tartalmazza a tápegységetIgen
AC bemeneti feszültség100 - 240 V
AC bemeneti frekvencia50/60 Hz
Teljesítményfelvétel (max.)49,4 W
Üzemi körülmények
Üzemi hőmérséklettartomány (T-T)-5 - 45 °C
Tárolási hőmérséklettartomány (T-T)40 - 70 °C
Relatív üzemi páratartalom-tartomány10 - 90%
Tárolási relatív páratartalmi tartomány5 - 90%
Tömeg és méretek
Szélesség440 mm
Mélység330 mm
Magasság44 mm
Csomagolás tartalma
Kábelek mellékelveBiztosított áramellátás
Gyors áttekintő útmutatóIgen
Tanusítványok
Megfelelőségi tanúsítványokCE, Szövettségi Kommunikációs Bizottság (FCC), RoHS
TP-LINK Switch 32x10Gbps SFP+ + 2xkonzol port, Menedzselhető Rackes, SX3032F
TP-LINK Switch 32x10Gbps SFP+ + 2xkonzol port, Menedzselhető Rackes, SX3032F
427 990 Ft