TP-Link

TP-LINK Switch 4x10Gbps(POE++) + 2x10Gbps SFP+ 1xkonzol port, Menedzselhető Rackes, TL-SX3206HPP

Cikkszám: US75965Gyártói cikkszám: TL-SX3206HPPEAN: 5996409617244

244 990 Ft

Bruttó ár, az ÁFÁ-t tartalmazza

Raktáron (1+ db)Várható kézbesítés, ha most megrendeli: okt. 21–22.
  • Házhoz szállításGLS vagy MPL futárral, 1 790 Ft
  • Személyes átvételdíjmentesen
  • Garanciaminden termékre, számlával
  • 14 napos elállási jogindoklás nélkül

Leírás

Garancia: 5 Év





































HARDWARE FEATURES
Interface • 4× 100/1000/2500/5000/10000 Mbps RJ45 Ports
• 2× 10G SFP+ Slots
• 1× RJ45 Console Port
• 1× Micro-USB Console Port
Fan Quantity 2
Physical Security Lock ?
Power Supply 100-240 V AC~50/60 Hz
PoE Ports (RJ45) • Standard: 802.3af/at/bt (type 3) compliant**
• PoE+ Ports: 4 Ports, up to 60 W per port
• Power Budget: 200 W*
Dimensions ( W x D x H ) 11.6×7.1×1.7 in (294×180×44 mm)
Mounting • Rack Mountable
• Desktop
Max. Power Consumption 244.90 W (110V/60Hz) (with 200 W PD connected)
Max Heat Dissipation 835.67 BTU/h (110 V/60 Hz) (with 200 W PD connected)




















PERFORMANCE
Switching Capacity 120 Gbps
Packet Forwarding Rate 89.28 Mpps
MAC Address Table 32 K
Packet Buffer Memory 16 Mbit
Jumbo Frame 9 KB
































SOFTWARE FEATURES
Quality of Service • 8 priority queues
• 802.1p CoS/DSCP priority
• Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Bandwidth Control: Port/Flow-based Rating Limiting
• Smoother Performance
• Action for Flows: QoS remark (802.1P Remark, DSCP Remark)
L2 and L2+ Features • 128 IP Interfaces: Support IPv4/IPv6 Interface
• Static Routing: 48 IPv4/IPv6 Static Routes
• Static ARP: 128 static entries
• 512 ARP Entries
• Proxy ARP
• Gratuitous ARP
• DHCP Server
• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
• DHCP L2 Relay
• Link Aggregation
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
L2 Multicast • Supports 1000 (IPv4, IPv6) IGMP groups
• IGMP Snooping
• IGMP Authentication
• Multicast VLAN Registration (MVR)
• MLD Snooping
• Multicast Filtering: 256 profiles and 16 entries per profile
Advanced Features • Automatic Device Discovery†
• Batch Configuration†
• Batch Firmware Upgrading†
• Intelligent Network Monitoring†
• Abnormal Event Warnings†
• Unified Configuration†
• Reboot Schedule†

ISP Features***:
• L2PT (Layer 2 Protocol Tunneling)
• Device Link Detect Protocol (DLDP)
• PPPoE ID Insertion
• ERPS
• 802.3ah Ethernet Link OAM
• sFlow
• DDM
VLAN • VLAN Group: Max 4K VLAN Groups
• 802.1q Tagged VLAN
• MAC VLAN: 30 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 16
• Private VLAN
• GVRP
• VLAN VPN: VLAN Mapping, VLAN Replace
• Voice VLAN
Access Control List • Time-based ACL
• MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type
• IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS
• Combined ACL
• Packet Content ACL
• IPv6 ACL
• Policy: Mirroring, Redirect, Rate Limit, QoS Remark
• ACL applies to Port/VLAN
Security • IP-MAC-Port Binding
– 512 Entries
– DHCP Snooping
– ARP Inspection
– IPv4 Source Guard: 100 Entries
• IPv6-MAC-Port Binding
– 512 Entries
– DHCPv6 Snooping
– ND Detection
– ND Snooping
– IPv6 Source Guard: 100 Entries
• DoS Defend
• DHCP Filter
• Static/Dynamic Port Security: Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode
• 802.1X
– Port-based authentication
– Mac-base authentication
– VLAN Assignment
– MAB
– Guest VLAN
– Radius authentication and accountability support
• AAA (including TACACS+)
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC-based access control
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Static IPv6 Routing
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs • MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIB




















Management Features
Omada App Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management • Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Cloud Access Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller.
Management Features • Web-based GUI
• Command Line Interface (CLI) through the console port, telnet
• SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log

















OTHERS
Certification CE, FCC, RoHS
Package Content • SX3206HPP Switch
• Power Cord
• Quick Installation Guide
• Rackmount Kit
• Rubber Feet
System Requirements Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Environment • Operating Temperature: 0–50 ? (32–122 ?);
• Storage Temperature: -40–70 ? (-40–158 ?)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing

Menedzsment funkciók
Kapcsoló típusaVezérelt
Kapcsoló rétegL2+
Szolgáltatási minőség (QoS) támogatásIgen
Webalapú kezelésIgen
Felhő alapúIgen
ARP ellenőrzésIgen
Helybeállítások konfigurálása (CLI)Igen
Rendszeresemény-naplóIgen
MIB-támogatásYes
Csatlakozók és csatlakozási felületek
Alapvető kapcsolási RJ-45 Ethernet portok száma4
Alapvető kapcsolási RJ-45 Ethernet portok típusa10G Ethernet (100/1000/10000)
SFP+ modul foglalatok száma2
Konzol csatlakozóRJ-45/Micro-USB
Hálózati csatlakozóAC bemeneti jack
Hálózat
Hálózati szabványIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3x
10G támogatásIgen
PorttükrözésIgen
IP-átirányításIgen
Útválasztási bejegyzések512
Folyamatszabályozás támogatásIgen
Link-aggregációIgen
Szórási vihar szabályozásIgen
SebességkorlátozásIgen
Szétválási fa protokollIgen
Vonalfej (HOL) blokkolásIgen
VLAN támogatásIgen
Virtuális LAN jellemzőkPrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
VLAN-ok száma4000
Adatátvitel
Kapcsolási kapacitás120 Gbit/s
Továbbítási arány89,28 Mpps
MAC-címtábla32000 bejegyzés(ek)
Statikus útvonalIgen
Statikus útvonalak száma48
Óriáskeret támogatássalIgen
Jumbo keretek9000
Biztonság
DHCP jellemzőkDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client
Hozzáférési vezérlő lista (ACL)Igen
IGMP szimatolásIgen
Biztonsági algoritmusokHTTPS, SSL/TLS
SSH/SSL támogatásIgen
Hurok védelemIgen
BPDU szűrés/védelemIgen
HitelesítésVendég VLAN
Hitelesítés típusaAAA, RADIUS, TACACS+
Multicast funkciók
Többszörös sugárzási támogatásIgen
Multicast listener discovery (MLD) eltulajdonításaMLD v1/v2
Protokollok
Igazgatási protokollokSNMP v1/v2c/v3
Kialakítás
KeretállványIgen
Termék színeFekete
LED-kijelzőkIgen
Ventilátorok száma2 ventilátorok száma
Teljesítmény
Minimális rendszerkövetelményekMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ / Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® /Linux.
Tápellátás
ÁramforrásVáltakozó áram
Tartalmazza a tápegységetIgen
AC bemeneti feszültség100 - 240 V
AC bemeneti frekvencia50/60 Hz
Teljesítményfelvétel (max.)244,9 W
Tápellátás Etherneten keresztül (PoE)
Ethernet-áramellátás (PoE) támogatásaIgen
Power over Ethernet plus (PoE+) portok száma4
Etherneten keresztüli tápellátású (PoE) teljesítmény portonként60 W
Etherneten keresztüli tápellátás (PoE) teljes költségkerete200 W
Üzemi körülmények
Üzemi hőmérséklettartomány (T-T)0 - 50 °C
Tárolási hőmérséklettartomány (T-T)-40 - 70 °C
Relatív üzemi páratartalom-tartomány10 - 90%
Tárolási relatív páratartalmi tartomány5 - 95%
Hőleadás835,67 BTU/h
Tömeg és méretek
Szélesség294 mm
Mélység180 mm
Magasság44 mm
Csomagolás tartalma
Kábelek mellékelveVáltakozó áram
Gyors áttekintő útmutatóIgen
Tartókeret szerelő készletIgen
Csomagolási adatok
Csomagolás szélessége400 mm
Csomagolás mélysége250 mm
Csomagolás magassága80 mm
Csomagolás tömege2,62 kg
Tanusítványok
TanúsítványokCE, FCC, RoHS
Logisztikai adatok
Harmonized System (HS)-kód85176990
TP-LINK Switch 4x10Gbps(POE++) + 2x10Gbps SFP+ 1xkonzol port, Menedzselhető Rackes, TL-SX3206HPP
TP-LINK Switch 4x10Gbps(POE++) + 2x10Gbps SFP+ 1xkonzol port, Menedzselhető Rackes, TL-SX3206HPP
244 990 Ft