Főoldal › Termékek › Hálózat › Kisméretű switch › TP-LINK Switch 8×2.5Gbps + 2x10G SFP+ + 1xkonzol port + 1xMicro-USB port, Menedzselhető Rackes, SG3210X-M2
TP-Link
TP-LINK Switch 8×2.5Gbps + 2x10G SFP+ + 1xkonzol port + 1xMicro-USB port, Menedzselhető Rackes, SG3210X-M2
Cikkszám: US76219·Gyártói cikkszám: SG3210X-M2·EAN: 4897098689523
Menedzselhető L2+ switch 8 db 2.5G porttal, 2 db 10G SFP+ foglalattal és konzolporttal, rackbe szerelhető kivitelben.
112 990 Ft
Bruttó ár, az ÁFÁ-t tartalmazza
Raktáron (1+ db)Várható kézbesítés, ha most megrendeli: okt. 21–22.
- Házhoz szállításGLS vagy MPL futárral, 1 790 Ft
- Személyes átvételdíjmentesen
- Garanciaminden termékre, számlával
- 14 napos elállási jogindoklás nélkül
Az Ön jogszabályi szavatossági jogai
Leírás
A TP-LINK SG3210X-M2 Switch menedzselhető, L2+ szintű, rackbe szerelhető switch 8 db 2.5G Ethernet (100/1000/2500 Mbit/s) RJ-45 porttal és 2 db 10G SFP+ modulfoglalattal. Kapcsolási kapacitása 80 Gbit/s, továbbítási sebessége 59,52 Mpps. RJ-45 és micro-USB konzolporttal rendelkezik, webes felületen, parancssorból vagy felhőalapú kezeléssel is konfigurálható.
Főbb jellemzők
- MAC-címtábla: 16000 bejegyzés, 12 MB csomagpuffer
- Legfeljebb 4000 VLAN, többek között MAC-, port-, protokoll- és hangalapú VLAN
- 48 statikus útvonal, link-aggregáció, porttükrözés
- Biztonság: ACL, IP-MAC-port kötés, hurokvédelem, BPDU-szűrés, AAA, TACACS+
- Jumbo keretek: legfeljebb 9000 bájt
- Tipikus áramfogyasztás: 15 W
- Méretek: 294 × 180 × 44 mm, 1U kivitel
Kinek ajánljuk?
Kis- és középvállalati hálózatokba ajánlott, ahol 2,5 Gbit/s-os hozzáférési portokra és 10G-s uplinkre van szükség menedzselhető kivitelben.
A csomag tartalma
- Váltakozó áramú tápkábel
- Gyors áttekintő útmutató
| Menedzsment funkciók | |
|---|---|
| Kapcsoló típusa | Vezérelt |
| Kapcsoló réteg | L2+ |
| Szolgáltatási minőség (QoS) támogatás | Igen |
| Webalapú kezelés | Igen |
| Felhő alapú | Igen |
| Forgalombesorolás | Igen |
| ARP ellenőrzés | Igen |
| Helybeállítások konfigurálása (CLI) | Igen |
| Rendszeresemény-napló | Igen |
| MIB-támogatás | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Csatlakozók és csatlakozási felületek | |
| Alapvető kapcsolási RJ-45 Ethernet portok száma | 8 |
| Alapvető kapcsolási RJ-45 Ethernet portok típusa | 2.5G Ethernet (100/1000/2500) |
| 2,5G Ethernet (réz) csatlakozók száma | 8 |
| SFP+ modul foglalatok száma | 2 |
| Konzol csatlakozó | RJ-45/micro-USB |
| Hálózati csatlakozó | AC bemeneti jack |
| Hálózat | |
| Hálózati szabvány | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
| 10G támogatás | Igen |
| Porttükrözés | Igen |
| IP-átirányítás | Igen |
| Folyamatszabályozás támogatás | Igen |
| Link-aggregáció | Igen |
| Szórási vihar szabályozás | Igen |
| Sebességkorlátozás | Igen |
| Szétválási fa protokoll | Igen |
| Vonalfej (HOL) blokkolás | Igen |
| Ethernet LAN adatátviteli sebességek | 100,1000,2500 Mbit/s |
| VLAN támogatás | Igen |
| Virtuális LAN jellemzők | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| VLAN-ok száma | 4000 |
| Adatátvitel | |
| Kapcsolási kapacitás | 80 Gbit/s |
| Továbbítási arány | 59,52 Mpps |
| MAC-címtábla | 16000 bejegyzés(ek) |
| Statikus útvonal | Igen |
| Statikus útvonalak száma | 48 |
| IP csatlakozások száma | 16 |
| Óriáskeret támogatással | Igen |
| Jumbo keretek | 9000 |
| Csomag buffer memória | 12 MB |
| Biztonság | |
| DHCP jellemzők | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Hozzáférési vezérlő lista (ACL) | Igen |
| IGMP szimatolás | Igen |
| Biztonsági algoritmusok | HTTPS, SSH, SSH-2, SSL/TLS |
| MAC-cím szűrés | Igen |
| Statikus port-biztonság | Igen |
| SSH/SSL támogatás | Igen |
| Hurok védelem | Igen |
| BPDU szűrés/védelem | Igen |
| IP-MAC-Port kötés | Igen |
| Hitelesítés | MAC-alapú hitelesítés, Port-alapú hitelesítés |
| Jelszavas védelem | Igen |
| Hitelesítés típusa | AAA, TACACS+ |
| Sorütemezési algoritmusok | SP, WRR+SP, Weighted Round Robin (WRR) |
| Multicast funkciók | |
| Többszörös sugárzási támogatás | Igen |
| Multicast listener discovery (MLD) eltulajdonítása | Y |
| Protokollok | |
| Igazgatási protokollok | SNMPv1/v2c/v3, SNTP |
| GARP VLAN Registration Protocol (GVRP) | Igen |
| Kialakítás | |
| Keretállvány | Igen |
| Külső megjelenés | 1U |
| Termék színe | Fekete |
| LED-kijelzők | Igen |
| Ventilátorok száma | 2 ventilátorok száma |
| Teljesítmény | |
| Ventilátor nélküli | Igen |
| Tápellátás | |
| Áramforrás | Váltakozó áram |
| Tartalmazza a tápegységet | Igen |
| AC bemeneti feszültség | 100 - 240 V |
| AC bemeneti frekvencia | 50/60 Hz |
| Áramfogyasztás (tipikus) | 15 W |
| Üzemi körülmények | |
| Üzemi hőmérséklettartomány (T-T) | 0 - 50 °C |
| Tárolási hőmérséklettartomány (T-T) | -40 - 70 °C |
| Relatív üzemi páratartalom-tartomány | 10 - 90% |
| Tárolási relatív páratartalmi tartomány | 5 - 90% |
| Hőleadás | 51,18 BTU/h |
| Tömeg és méretek | |
| Szélesség | 294 mm |
| Mélység | 180 mm |
| Magasság | 44 mm |
| Csomagolás tartalma | |
| Kábelek mellékelve | Váltakozó áram |
| Gyors áttekintő útmutató | Igen |
| Csomagolási adatok | |
| Csomagolás típusa | Doboz |
| Csomagolás szélessége | 528 mm |
| Csomagolás mélysége | 250 mm |
| Csomagolás magassága | 80 mm |
| Csomagolás tömege | 2,84 kg |
| Tanusítványok | |
| Tanúsítványok | CE, FCC, RoHS |
| Logisztikai adatok | |
| Harmonized System (HS)-kód | 85176990 |
Hasonló termékek
-
ZYXEL

ZYXEL Switch 5x1000Mbps (4xPOE+), Fémházas Asztali, GS1200-5HPV3-EU0101F
19 990 Ft RaktáronKosárba -
ZYXEL


ZYXEL Switch 8×2.5Gbps + 1xSFP+ Fémházas Asztali, XMG-108-ZZ0101F
46 990 Ft RaktáronKosárba -
Ubiquiti

Ubiquiti UniFi Switch Ultra 8-Port PoE Switch White
47 990 Ft RaktáronKosárba -
Huawei eKit


Huawei eKit Engine Gateway 2x1000Mbps (WAN) + 8x1000Mbps (124W POE+), Asztali – S380-S8P2T
109 990 Ft RaktáronKosárba -
TP-Link

MERCUSYS Switch 24x1000Mbps, Fémházas Asztali/Rackes, MS124GS
24 990 Ft RaktáronKosárba





