TP-Link

TP-LINK Switch 8×2.5Gbps (8xPOE+) + 2x10G SFP+ + 1xkonzol port + 1xUSB, Menedzselhető, SG3210XHP-M2

Cikkszám: US76201Gyártói cikkszám: SG3210XHP-M2EAN: 6935364030797

202 990 Ft

Bruttó ár, az ÁFÁ-t tartalmazza

Raktáron (1+ db)Várható kézbesítés, ha most megrendeli: okt. 21–22.
  • Házhoz szállításGLS vagy MPL futárral, 1 790 Ft
  • Személyes átvételdíjmentesen
  • Garanciaminden termékre, számlával
  • 14 napos elállási jogindoklás nélkül

Leírás

Garancia: 5 Év

Interface • 8× 100/1000/2500 Mbps RJ45 Ports
• 2× 10G SFP+ Slots
• 1× RJ45 Console Port
• 1× Micro-USB Console Port
Fan Quantity 2
Power Supply 100-240 V AC~50/60 Hz
Dimensions ( W x D x H ) 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)
Mounting Rack Mountable
Max Power Consumption 17.24 W (110V/60Hz) (no PD connected)
291.49 W (110V/60Hz) (with 240 W PD connected)
Max Heat Dissipation 58.82 BTU/h (110 V/60 Hz) (no PD connected)
994.56 BTU/h (110 V/60 Hz) (with 240 W PD connected)
PERFORMANCE
Switching Capacity 80 Gbps
Packet Forwarding Rate 59.52 Mpps
MAC Address Table 16 K
Jumbo Frame 9 KB
SOFTWARE FEATURES
Quality of Service • 8 priority queues
• 802.1p CoS/DSCP priority
• Queue scheduling
– SP (Strict Priority)
– WRR (Weighted Round Robin)
– SP+WRR
• Bandwidth Control
– Port/Flow based Rating Limiting
• Smoother Performance
• Action for Flows
– Mirror (to supported interface)
– Redirect (to supported interface)
– Rate Limit
– QoS Remark
L2 and L2+ Features • Link Aggregation
– static link aggregation
– 802.3ad LACP
– Up to 8 aggregation groups, containing 8 ports per group
• Spanning Tree Protocol
– 802.1d STP
– 802.1w RSTP
– 802.1s MSTP
– STP Security: TC Protect, BPDU Filter, Root Protect
• Loopback Detection
– Port based
– VLAN based
• Flow Control
– 802.3x Flow Control
– HOL Blocking Prevention
• Mirroring
– Port Mirroring
– CPU Mirroring
– One-to-One
– Many-to-One
– Tx/Rx/Both
L2 Multicast • IGMP Snooping
– IGMP v1/v2/v3 Snooping
– Fast Leave
– IGMP Snooping Querier
– IGMP Authentication
• IGMP Authentication
• MLD Snooping
– MLD v1/v2 Snooping
– Fast Leave
– MLD Snooping Querier
– Static Group Config
– Limited IP Multicast
• MVR
• Multicast Filtering: 256 profiles and 16 entries per profile
VLAN • VLAN Group
– Max 4K VLAN Groups
• 802.1Q Tagged VLAN
• MAC VLAN: 7 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 16
• Private VLAN
• GVRP
• VLAN VPN (QinQ)
– Port-Based QinQ
– Selective QinQ
• Voice VLAN
Access Control List • Time-based ACL
• MAC ACL
– Source MAC
– Destination MAC
– VLAN ID
– User Priority
– Ether Type
• IP ACL
-Source IP
– Destination IP
– Fragment
– IP Protocol
– TCP Flag
– TCP/UDP Port
– DSCP/IP TOS
– User Priority
• Combined ACL
• Packet Content ACL
• IPv6 ACL
• Policy
– Mirroring
– Redirect
– Rate Limit
– QoS Remark
• ACL apply to Port/VLAN
Security • IP-MAC-Port Binding
– 512 Entries
– DHCP Snooping
– ARP Inspection
– IPv4 Source Guard: 100 Entries
• IPv6-MAC-Port Binding
– 512 Entries
– DHCPv6 Snooping
– ND Detection
– IPv6 Source Guard: 100 Entries
• DoS Defend
• Static/Dynamic Port Security
– Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control
– kbps/ratio control mode
• 802.1X
– Port base authentication
– Mac base authentication
– VLAN Assignment
– MAB
– Guest VLAN
– Support Radius authentication andaccountability
• AAA (including TACACS+)
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC based access control
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Static IPv6 Routing
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications
– DHCPv6 Client
– Ping6
– Tracert6
– Telnet (v6)
– IPv6 SNMP
– IPv6 SSH
– IPv6 SSL
– Http/Https
– IPv6 TFTP
L3 Features • 16 IPv4/IPv6 Interfaces
• Static Routing
– 48 static routes
• Static ARP
– 128 Static Entries
• Proxy ARP
• Gratuitous ARP
• DHCP Server
• DHCP Relay
– DHCP Interface Relay
– DHCP VLAN Relay
• DHCP L2 Relay
Management • Web-based GUI
• Command Line Interface (CLI) through the console port, telnet
• SNMP v1/v2c/v3
– Trap/Inform
– RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log
Advanced Features • Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller
• Automatic Device Discovery
• Batch Configuration
• Batch Firmware Upgrading
• Intelligent Network Monitoring
• Abnormal Event Warnings
• Unified Configuration
• Reboot Schedule
• ZTP (Zero-Touch Provisioning)**
MIBs • MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIB
OTHERS
Certification CE, FCC, RoHS
Package Contents •TL-SG3210XHP-M2 Switch
• Power Cord
• Quick Installation Guide
• Rackmount Kit
• Rubber Feet
Environment • Operating Temperature: 0–45 ? (32–113 ?);
• Storage Temperature: -40–70 ? (-40–158 ?)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing
Menedzsment funkciók
Kapcsoló típusaVezérelt
Kapcsoló rétegL2+
Szolgáltatási minőség (QoS) támogatásIgen
Webalapú kezelésIgen
Felhő alapúIgen
ForgalombesorolásIgen
ARP ellenőrzésIgen
Helybeállítások konfigurálása (CLI)Igen
Rendszeresemény-naplóIgen
MIB-támogatásRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Csatlakozók és csatlakozási felületek
Alapvető kapcsolási RJ-45 Ethernet portok száma8
Alapvető kapcsolási RJ-45 Ethernet portok típusa2.5G Ethernet (100/1000/2500)
2,5G Ethernet (réz) csatlakozók száma8
SFP+ modul foglalatok száma2
Konzol csatlakozóRJ-45/micro-USB
Hálózati csatlakozóAC bemeneti jack
Hálózat
Hálózati szabványIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
10G támogatásIgen
PorttükrözésIgen
IP-átirányításIgen
Folyamatszabályozás támogatásIgen
Link-aggregációIgen
Szórási vihar szabályozásIgen
SebességkorlátozásIgen
Szétválási fa protokollIgen
Vonalfej (HOL) blokkolásIgen
Ethernet LAN adatátviteli sebességek100,1000,2500 Mbit/s
VLAN támogatásIgen
Virtuális LAN jellemzőkMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
VLAN-ok száma4000
Adatátvitel
Kapcsolási kapacitás80 Gbit/s
Továbbítási arány59,52 Mpps
MAC-címtábla16000 bejegyzés(ek)
Statikus útvonalIgen
Statikus útvonalak száma48
IP csatlakozások száma16
Óriáskeret támogatássalIgen
Jumbo keretek9000
Csomag buffer memória12 MB
Biztonság
DHCP jellemzőkDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Hozzáférési vezérlő lista (ACL)Igen
IGMP szimatolásIgen
Biztonsági algoritmusokHTTPS, SSH, SSH-2, SSL/TLS
MAC-cím szűrésIgen
Statikus port-biztonságIgen
SSH/SSL támogatásIgen
Hurok védelemIgen
BPDU szűrés/védelemIgen
IP-MAC-Port kötésIgen
HitelesítésMAC-alapú hitelesítés, Port-alapú hitelesítés
Jelszavas védelemIgen
Hitelesítés típusaAAA, TACACS+
Sorütemezési algoritmusokSP, WRR+SP, Weighted Round Robin (WRR)
Multicast funkciók
Többszörös sugárzási támogatásIgen
Multicast listener discovery (MLD) eltulajdonításaY
Protokollok
Igazgatási protokollokSNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)Igen
Kialakítás
KeretállványIgen
Külső megjelenés1U
Termék színeFekete
LED-kijelzőkIgen
Ventilátorok száma2 ventilátorok száma
Tápellátás
ÁramforrásVáltakozó áram
Tartalmazza a tápegységetIgen
AC bemeneti feszültség100 - 240 V
AC bemeneti frekvencia50/60 Hz
Teljesítményfelvétel (max.)285,9 W
Tápellátás Etherneten keresztül (PoE)
Ethernet-áramellátás (PoE) támogatásaIgen
Power over Ethernet plus (PoE+) portok száma8
Etherneten keresztüli tápellátású (PoE) teljesítmény portonként30 W
Etherneten keresztüli tápellátás (PoE) teljes költségkerete240 W
Üzemi körülmények
Üzemi hőmérséklettartomány (T-T)0 - 45 °C
Tárolási hőmérséklettartomány (T-T)-40 - 70 °C
Relatív üzemi páratartalom-tartomány10 - 90%
Tárolási relatív páratartalmi tartomány5 - 90%
Hőleadás975,54 BTU/h
Tömeg és méretek
Szélesség440 mm
Mélység180 mm
Magasság44 mm
Csomagolás tartalma
Kábelek mellékelveVáltakozó áram
Gyors áttekintő útmutatóIgen
Csomagolási adatok
Csomagolás típusaDoboz
Tanusítványok
TanúsítványokCE, FCC, RoHS
TP-LINK Switch 8x2.5Gbps (8xPOE+) + 2x10G SFP+ + 1xkonzol port + 1xUSB, Menedzselhető, SG3210XHP-M2
TP-LINK Switch 8×2.5Gbps (8xPOE+) + 2x10G SFP+ + 1xkonzol port + 1xUSB, Menedzselhető, SG3210XHP-M2
202 990 Ft