TP-LINK Switch 8×2.5Gbps(8xPOE+) + 2x10G SFP+, Menedzselhető, SG2210XMP-M2
Cikkszám: US75963·Gyártói cikkszám: SG2210XMP-M2·EAN: 4895252504774
135 990 Ft
Bruttó ár, az ÁFÁ-t tartalmazza
- Házhoz szállításGLS vagy MPL futárral, 1 790 Ft
- Személyes átvételdíjmentesen
- Garanciaminden termékre, számlával
- 14 napos elállási jogindoklás nélkül
Az Ön jogszabályi szavatossági jogai
Leírás
Hardver jellemzők
Csatlakozások • 8× 100/1000/2500 Mbps RJ45 PoE+ Ports
• 2× 10G SFP+ Slots
Ventilátorok száma Fanless
Fizikai biztonsági zár ?
Hálózati tápegység 53.5VDC/3.37A Power Adapter
PoE portok (RJ45) • Standard: 802.3at/af compliant
• PoE+ Ports: 8 Ports
• PoE Power Budget: 160 W*
Méretek (Sz x Mé x Ma) 8.9 × 5.2 × 1.4 in (226 × 131 × 35 mm)
Felszerelés Desktop/Wall-Mounting
Max. áramfelvétel 180.1 W (110V/60Hz) (with 160 W PD connected)
Max Heat Dissipation 614.58 BTU/hr (110V/60Hz) (with 160 W PD connected)
Működési jellemzők
Switching teljesítmény 80 Gbps
Csomagtovábbítási sebesség 59.52 Mpps
Fizikai (MAC) cím tábla 16 K
Csomag puffer memória 12 Mbit
Jumbo Frame 9 KB
Szoftver jellemzők
QoS (szolgáltatás minősége) • 802.1p CoS/DSCP priority
• 8 priority queues
• Priority Schedule Mode
– SP (Strict Priority)
– WRR (Weighted Round Robin)
• Queue Weight Config
• Bandwidth Control
– Port/Flow based Rating Limit
• Smoother Performance
• Storm Control
– Multiple Control Modes(kbps/ratio)
– Broadcast/Multicast/Unknown-Unicast Control
L2 és L2+ jellemzők • 32 IP Interfaces: Support IPv4/IPv6 Interface
• Static Routing: 32 IPv4/IPv6 Static Routes
• DHCP Server
• DHCP Relay
– DHCP Interface Relay
– DHCP VLAN Relay
• DHCP L2 Relay
• Static ARP
• Proxy ARP
• Gratuitous ARP
• Link Aggregation
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
• Device Link Detect Protocol (DLDP)
• 802.1ab LLDP/ LLDP-MED
L2 Multicast • 511 IPv4, IPv6 shared multicast groups
• IGMP Snooping
• Multicast VLAN Registration (MVR)
• Multicast Filtering
• Limited IP Multicast (256 profiles and 16 entries per profile)
További jellemzők • Automatic Device Discovery
• Batch Configuration
• Batch Firmware Upgrading
• Intelligent Network Monitoring
• Abnormal Event Warnings
• Unified Configuration
• Reboot Schedule
VLAN • VLAN Group
– Max 4K VLAN Groups
• 802.1Q Tagged VLAN
• MAC VLAN: 12 Entries
• Protocol VLAN
• GVRP
• Voice VLAN
Hozzáférés-jogosultsági lista (ACL) • Support up to 230 entries
• Time-based ACL
• MAC ACL
• IP ACL
• IPv6 ACL
• Combined ACL
• Rule Operation: Permit/Deny
• Policy Action
– Mirroring
– Redirect
– Rate Limit
– QoS Remark
• ACL Rules Binding
– Port Binding
– VLAN Binding
Biztonság • IP-MAC-Port Binding
• AAA
• 802.1X
– Port based authentication
– MAC (Host) based authentication
– Authentication Method includes PAP/EAP-MD5
– MAB
– Guest VLAN
– Support Radius authentication and accountability
• IP/IPv6-MAC Binding
– 512 Binding Entries
– DHCP Snooping
– DHCPv6 Snooping
– ARP Inspection
– ND Detection
– ND Snooping
• IP Source Guard
– 253 Entries
– Source IP+Source MAC
• IPv6 Source Guard
– 183 Entries
– Source IPv6 Address+Source MAC
• DoS Defend
• DHCP Filter
• Static/Dynamic/Permanent Port Security
– Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC based access control
IPv6 • IPv6 Static Routing and ACL
• IPv6 Dual IPv4/IPv6
• IPv6 Interface
• Multicast Listener Discovery (MLD) Snooping
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications
– DHCPv6 Client
– Ping6
– Tracert6
– Telnet(v6)
– IPv6 SNMP
– IPv6 SSH
– IPv6 SSL
– Http/Https
– IPv6 TFTP
MIBs • MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIB
Vezérlés
Omada App Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management • Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Cloud Access Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller.
Management Features • Web-based GUI
• Command Line Interface (CLI) through telnet
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• SNTP
• System Log
Egyéb jellemzők
Tanúsítványok CE, FCC, RoHS
Csomagolás tartalma • SG2210XHP-M2 Switch
• Power Adapter
• Quick Installation Guide
• Rubber Feet
Rendszerkövetelmény Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Környezet • Operating Temperature: 0–40 ? (32–104 ?);
• Storage Temperature: -40–70 ? (-40–158 ?)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing
| Menedzsment funkciók | |
|---|---|
| Kapcsoló típusa | Vezérelt |
| Kapcsoló réteg | L2/L2+ |
| Szolgáltatási minőség (QoS) támogatás | Igen |
| Webalapú kezelés | Igen |
| Felhő alapú | Igen |
| ARP ellenőrzés | Igen |
| Helybeállítások konfigurálása (CLI) | Igen |
| Rendszeresemény-napló | Igen |
| MIB-támogatás | Y |
| Csatlakozók és csatlakozási felületek | |
| Alapvető kapcsolási RJ-45 Ethernet portok száma | 8 |
| Alapvető kapcsolási RJ-45 Ethernet portok típusa | 2.5G Ethernet (100/1000/2500) |
| SFP+ modul foglalatok száma | 2 |
| Hálózati csatlakozó | Váltakozó áram/Egyenáram |
| Hálózat | |
| Hálózati szabvány | IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3x |
| 10G támogatás | Nincs |
| Porttükrözés | Igen |
| Folyamatszabályozás támogatás | Igen |
| Link-aggregáció | Igen |
| Szórási vihar szabályozás | Igen |
| Sebességkorlátozás | Igen |
| Szétválási fa protokoll | Igen |
| Ethernet LAN adatátviteli sebességek | 10,100,1000,2500 Mbit/s |
| VLAN támogatás | Igen |
| Virtuális LAN jellemzők | Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| VLAN-ok száma | 4000 |
| Adatátvitel | |
| Kapcsolási kapacitás | 80 Gbit/s |
| Továbbítási arány | 59,52 Mpps |
| MAC-címtábla | 16000 bejegyzés(ek) |
| Statikus útvonal | Igen |
| Óriáskeret támogatással | Igen |
| Jumbo keretek | 9000 |
| Csomag buffer memória | 9 MB |
| Biztonság | |
| DHCP jellemzők | DHCP relay, DHCP server, DHCPv6 client, DHCPv6 snooping |
| Hozzáférési vezérlő lista (ACL) | Igen |
| IGMP szimatolás | Igen |
| Biztonsági algoritmusok | SNMP, SNMPv2, SNMPv3 |
| Hurok védelem | Igen |
| Hitelesítés | MAC-alapú hitelesítés, Port-alapú hitelesítés |
| Hitelesítés típusa | RADIUS |
| Multicast funkciók | |
| Többszörös sugárzási támogatás | Igen |
| Kialakítás | |
| Keretállvány | Igen |
| Külső megjelenés | Asztali/falra szerelhető |
| Termék színe | Fekete |
| Újraindító gomb | Igen |
| LED-kijelzők | Igen |
| Falra szerelhető | Igen |
| Tápellátás | |
| Áramforrás | Váltakozó áram |
| Tartalmazza a tápegységet | Igen |
| Teljesítményfelvétel (max.) | 180,1 W |
| Tápellátás Etherneten keresztül (PoE) | |
| Ethernet-áramellátás (PoE) támogatása | Igen |
| Power over Ethernet plus (PoE+) portok száma | 8 |
| Etherneten keresztüli tápellátás (PoE) teljes költségkerete | 160 W |
| Üzemi körülmények | |
| Üzemi hőmérséklettartomány (T-T) | 0 - 40 °C |
| Tárolási hőmérséklettartomány (T-T) | -40 - 70 °C |
| Relatív üzemi páratartalom-tartomány | 10 - 90% |
| Tárolási relatív páratartalmi tartomány | 5 - 90% |
| Hőleadás | 614,58 BTU/h |
| Tömeg és méretek | |
| Szélesség | 226 mm |
| Mélység | 131 mm |
| Magasság | 35 mm |
| Csomagolás tartalma | |
| Gyors áttekintő útmutató | Igen |
| Fenntarthatóság | |
| Fenntarthatósági megfelelés | Igen |
| Tanusítványok | |
| Megfelelőségi tanúsítványok | CE, Szövettségi Kommunikációs Bizottság (FCC), RoHS |
Hasonló termékek
-
HP NW


HPE Aruba Instant On 1930 24G 4SFP/SFP+ Switch
120 990 Ft RaktáronKosárba -
DLINK

D-LINK Switch 24x1000Mbps Fémházas Menedzselhető Rackes, DGS-1100-24V2/E
44 990 Ft RaktáronKosárba -
TP-Link

TP-LINK Switch 16x1000Mbps + 2xGigabit SFP, Menedzselhető, SG2218
66 990 Ft RaktáronKosárba -
DLINK

D-LINK Switch 16x1000Mbps Fémházas Asztali Menedzselhető, DGS-1100-16V2/E
35 990 Ft RaktáronKosárba -
ZYXEL

ZYXEL Switch 48x1000Mbps (24xPOE) + 2xGigabit SFP, Fémházas Menedzselhető (48 GbE port), GS1900-48HPV2-EU0101F
177 990 Ft RaktáronKosárba






