TP-Link Switch Smart PoE – TL-SG2008P (4port 1Gbps + 4port 1Gbps at/af PoE+; 62W)
Cikkszám: US59967·Gyártói cikkszám: TL-SG2008P·EAN: 6935364072957
4port 1Gbps + 4port 1Gbps at/af PoE+; 62W
47 990 Ft
Bruttó ár, az ÁFÁ-t tartalmazza
- Házhoz szállításGLS vagy MPL futárral, 1 790 Ft
- Személyes átvételdíjmentesen
- Garanciaminden termékre, számlával
- 14 napos elállási jogindoklás nélkül
Az Ön jogszabályi szavatossági jogai
Leírás
HARDVER JELLEMZŐK
Szabványok és protokollok IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
Csatlakozások • 8× 10/100/1000 Mbps RJ45 Ports (Ports 1–4 Support 802.3at/af PoE+)
• Auto-Negotiation/Auto MDI/MDIX
Hálózati összeköttetés • 10BASE-T: UTP category 3, 4, 5 cable (maximum 100m)
• 100BASE-TX/1000Base-T: UTP category 5, 5e or above cable (maximum 100m)
Ventilátorok száma Fanless
Hálózati tápegység • External Power Adapter (Output: 53.5 VDC/ 1.31 A)
Energiafelvétel • 7.9 W (220 V/50 Hz) (no PD connected)
• 79.2 W (220 V/50 Hz) (with 62 W PD connected)
PoE portok (RJ45) • Standard: 802.3af/at compliant
• PoE Ports: 4 Ports
• Power Supply: 62 W*
Méretek (Sz x Mé x Ma) 8.2 x 4.9 x 1.0 in (209 x 126 x 26mm)
MŰKÖDÉSI JELLEMZŐK
Sávszélesség/Backplane 16 Gbps
Fizikai (MAC) cím tábla 8k
Csomag puffer memória 4.1 Mbit
Jumbo Frame 9 KB
SZOFTVER JELLEMZŐK
QoS (szolgáltatás minősége) • 802.1p CoS/ DSCP priority
• 8 priority queues
• Priority Schedule Mode
– SP (Strict Priority)
– WRR (Weighted Round Robin)
• Queue Weight Config
• Bandwidth Control
– Port/Flow based Rating Limit
• Smoother Performance
• Actions for flows
– Mirror(to supported interface)
– Redirect(to supported interface)
– Rate Limit
– QoS Remark
• Storm Control
– Multiple Control Modes(kbps/ratio/pps)
– Broadcast/Multicast/Unknown-Unicast Control
L2 és L2+ jellemzők • DHCP Relay
– DHCP VLAN Relay
• DHCP L2 Relay
• Link Aggregation
– Static link aggregation
– 802.3ad LACP
– Up to 8 aggregation groups and up to 8 ports
per group
• Spanning Tree Protocol
– 802.1D STP
– 802.1w RSTP
– 802.1s MSTP
– STP Security: TC Protect, BPDU Filter/Protect,
Root Protect
• Loopback Detection
• Flow Control
– 802.3x Flow Control
• Mirroring
– Port Mirroring
– CPU Mirroring
– One-to-One
– Many-to-One
– Flow-Based
– Ingress/Egress/Both
• Device Link Detect Protocol (DLDP)
• 802.1ab LLDP/ LLDP-MED
L2 Multicast • 512 IPv4,IPv6 shared multicast groups
• IGMP Snooping
– IGMP v1/v2/v3 Snooping
– Fast Leave
– IGMP Snooping Querier
– IGMP Authentication
– Static Group Config
• MLD Snooping
– MLD v1/v2 Snooping
– Fast Leave
– MLD Snooping Querier
– Static Group Config
• Multicast VLAN Registration
• Multicast Filtering
IPv6 Support • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery(MLD) Snooping
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications
– DHCPv6 Client
– Ping6
– Tracert6
– Telnet(v6)
– IPv6 SNMP
– IPv6 SSH
– IPv6 SSL
– Http/Https
– IPv6 TFTP
VLAN • VLAN Group
– Max. 4K VLAN Groups
• 802.1Q tag VLAN
• MAC VLAN
• Protocol VLAN
• GVRP
• Voice VLAN
Hozzáférés-jogosultsági lista (ACL) • Time-Range
– Time Slice
– Week Time-Range
– Absolute Time-Range
– Holiday
• Time-based ACL
• MAC ACL
– Source MAC
– Destination MAC
– VLAN ID
– User Priority
– Ether Type
• IP ACL
– Source IP
– Destination IP
– IP Protocol
– TCP Flag
– TCP/UDP Source Port
– TCP/UDP Destination Port
– DSCP/IP TOS
• IPv6 ACL
• Combined ACL
• Rule Operation
– Permit/Deny
• Policy Action
– Mirror
– Rate Limit
– Redirect
– QoS Remark
• ACL Rules Binding
– Port Binding
– VLAN Binding
Biztonság • AAA
• 802.1X
– Port based authentication
– MAC(Host) based authentication
– Authentication Method includes PAP/EAP-MD5/EAP-TLS/EAP-TTLS/EAP-PEAP
– MAB
– Guest VLAN
– Support Radius authentication and accountability
• IP/IPv6-MAC Binding
– 512 Binding Entries
– DHCP Snooping
– DHCPv6 Snooping
– ARP Inspection
– ND Detection
• IP Source Gurad
– 253 Entries
– Source IP+Source MAC
• IPv6 Source Gurad
– 183 Entries
– Source IPv6 Address+Source MAC
• DoS Defend
• Static/Dynamic/Permanent Port Security
– Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control
– kbps/ratio/pps control mode
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS1.0
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC based access control
L2 switching jellemzők • Link Aggregation
– static link aggregation
– Up to 8 aggregation groups and up to 8 ports per group
– 802.3ad LACP
• Spanning Tree Protocol
– 802.1D STP
– 802.1w RSTP
– 802.1s MSTP
– STP Security: Loop back detection, TC Protect, BPDU Filter/Protect, Root Protect
• Loopback Detection
• Flow Control
– 802.3x Flow Control
• Mirroring
– Port Mirroring
– One-to-One
– Many-to-One
– Flow-Based
– Ingress/Egress/Both
– CPU Mirroring
• Device Link Detect Protocol(DLDP)
Vezérlés • Web-based GUI and CLI management
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• System Log
• 802.1ab LLDP/ LLDP-MED
MIBs • MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIBs
VEZÉRLÉS
Omada App Yes
Centralized Management • Omada Cloud-Based Controller
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
Cloud Access Yes (Through OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller)
Management Features • Web-based GUI and CLI management
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• System Log
• 802.1ab LLDP/ LLDP-MED
EGYÉB JELLEMZŐK
Tanúsítványok CE, FCC, RoHS
Csomagolás tartalma • TL-SG2008P
• Power Adapter
• Installation Guide
• Rubber Feet
Rendszerkövetelmény Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10, MAC® OS, NetWare®, UNIX® or Linux.
Környezet • Operating Temperature: 0–40 ? (32–104 ?);
• Storage Temperature: -40–70 ? (-40–158 ?)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing
| Menedzsment funkciók | |
|---|---|
| Kapcsoló típusa | Vezérelt |
| Kapcsoló réteg | L2/L2+ |
| Szolgáltatási minőség (QoS) támogatás | Igen |
| Webalapú kezelés | Igen |
| ARP ellenőrzés | Igen |
| Rendszeresemény-napló | Igen |
| MIB-támogatás | MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9) |
| Csatlakozók és csatlakozási felületek | |
| Alapvető kapcsolási RJ-45 Ethernet portok száma | 8 |
| Alapvető kapcsolási RJ-45 Ethernet portok típusa | Gigabit Ethernet (10/100/1000) |
| Hálózat | |
| Hálózati szabvány | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x |
| 10G támogatás | Nincs |
| Porttükrözés | Igen |
| Folyamatszabályozás támogatás | Igen |
| Link-aggregáció | Igen |
| Szórási vihar szabályozás | Igen |
| Sebességkorlátozás | Igen |
| Automata MDI/MDI-X | Igen |
| Szétválási fa protokoll | Igen |
| Automatikus egyeztetés | Igen |
| VLAN támogatás | Igen |
| VLAN-ok száma | 4094 |
| Adatátvitel | |
| Kapcsolási kapacitás | 16 Gbit/s |
| Továbbítási arány | 11,9 Mpps |
| MAC-címtábla | 8000 bejegyzés(ek) |
| Sorok száma | 8 |
| Óriáskeret támogatással | Igen |
| Jumbo keretek | 9000 |
| Csomag buffer memória | 4,1 MB |
| Biztonság | |
| DHCP jellemzők | DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping |
| IGMP szimatolás | Igen |
| Biztonsági algoritmusok | 802.1x RADIUS |
| MAC-cím szűrés | Igen |
| Hitelesítés | MAC-alapú hitelesítés, Web-alapú hitelesítés |
| Hitelesítés típusa | RADIUS |
| Multicast funkciók | |
| Többszörös sugárzási támogatás | Igen |
| Protokollok | |
| Igazgatási protokollok | SNMPv1/v2c/v3 |
| IPv4 & IPv6 jellemzők | IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Kialakítás | |
| Keretállvány | Igen |
| Termék színe | Fekete |
| LED-kijelzők | Igen |
| Teljesítmény | |
| Ventilátor nélküli | Igen |
| Tápellátás | |
| Tartalmazza a tápegységet | Igen |
| Teljesítményfelvétel (max.) | 77,3 W |
| Tápellátás Etherneten keresztül (PoE) | |
| Ethernet-áramellátás (PoE) támogatása | Igen |
| Power over Ethernet plus (PoE+) portok száma | 4 |
| Üzemi körülmények | |
| Üzemi hőmérséklettartomány (T-T) | 0 - 40 °C |
| Tárolási hőmérséklettartomány (T-T) | -40 - 70 °C |
| Relatív üzemi páratartalom-tartomány | 10 - 90% |
| Tárolási relatív páratartalmi tartomány | 5 - 90% |
| Hőleadás | 263,6 BTU/h |
| Tömeg és méretek | |
| Szélesség | 209 mm |
| Mélység | 126 mm |
| Magasság | 26 mm |
| Csomagolás tartalma | |
| Felhasználói kézikönyv | Igen |
| Csomagolási adatok | |
| Csomagolás típusa | Doboz |
| Tanusítványok | |
| Tanúsítványok | CE, FCC, RoHS |
Hasonló termékek
-
TP-Link

TP-Link Switch Menedzselhető – SG3210 JetStream (L2; 8port 1Gbps + 2port gigabit SFP; IPv6)
48 990 Ft RaktáronKosárba -
WALISEC

Walisec Switch PoE – NS-PF04F20E (5port, 4×10/100 PoE Port, 2×10/100 Uplink, 65W, fekete)
8 890 Ft RaktáronKosárba -
IP-COM

IP-COM Switch Vezérelhető PoE – G5328P-24-410W (L3; 24x1Gbps + 4xSFP port; 24 af/at PoE+ port; 370W; rack-mount)
118 990 Ft RaktáronKosárba -
Dahua

Dahua switch PoE – PFS3103-1GT1ET-60 (1x 100Mbps PoE + 1x 1Gbps PoE + 1xSFP)
18 990 Ft RaktáronKosárba -
Dahua

Dahua switch – SF1005L (5port 100Mbps, 5VDC)
2 690 Ft RaktáronKosárba



