TP-Link

TP-Link Switch Smart PoE – SG2016P (16port 1Gbps; 8× 802.3at/af PoE+; 120W; L2/L3/L4)

Cikkszám: US60530Gyártói cikkszám: TL-SG2016PEAN: 4897098689493

16port 1Gbps; 8× 802.3at/af PoE+; 120W; L2/L3/L4

88 990 Ft

Bruttó ár, az ÁFÁ-t tartalmazza

Raktáron (1+ db)Várható kézbesítés, ha most megrendeli: okt. 21–22.
  • Házhoz szállításGLS vagy MPL futárral, 1 790 Ft
  • Személyes átvételdíjmentesen
  • Garanciaminden termékre, számlával
  • 14 napos elállási jogindoklás nélkül

Leírás

A TP-Link SG2016P Smart PoE switch 16 gigabites RJ-45 porttal rendelkező vezérelt switch, amelynek 8 portja PoE+ tápellátást biztosít, összesen 120 W-os PoE-kerettel. Webes felületen, parancssorból (CLI) és felhőalapon is kezelhető, ventilátor nélküli kialakítása csendes működést tesz lehetővé.

Főbb jellemzők

  • 16 db Gigabit Ethernet (10/100/1000) RJ-45 port
  • 8 db PoE+ port (IEEE 802.3af/at), 120 W-os PoE-keret
  • Kapcsolási kapacitás: 32 Gbit/s, továbbítási arány: 23,81 Mpps
  • VLAN-támogatás (4000 VLAN), QoS, link-aggregáció, porttükrözés
  • Biztonság: ACL, IP-MAC-Port kötés, 802.1x, SSH/SSL
  • Ventilátor nélküli, rackbe szerelhető kivitel
  • Dual stack IPv4/IPv6 támogatás

Kinek ajánljuk?

Kis- és középvállalati hálózatokba ajánlott, ahol IP-kamerákat, access pointokat vagy más PoE-eszközöket kell központilag kezelt switchről ellátni.

Menedzsment funkciók
Kapcsoló típusaVezérelt
Kapcsoló rétegL2/L2+
Szolgáltatási minőség (QoS) támogatásIgen
Webalapú kezelésIgen
Felhő alapúIgen
ARP ellenőrzésIgen
Helybeállítások konfigurálása (CLI)Igen
Rendszeresemény-naplóIgen
MIB-támogatásRFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Csatlakozók és csatlakozási felületek
Alapvető kapcsolási RJ-45 Ethernet portok száma16
Alapvető kapcsolási RJ-45 Ethernet portok típusaGigabit Ethernet (10/100/1000)
Hálózati csatlakozóDC aljzat
Hálózat
Hálózati szabványIEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
10G támogatásNincs
Réz ethernet kábelezési technológia10BASE-T, 100BASE-TX, 1000BASE-T
PorttükrözésIgen
Folyamatszabályozás támogatásIgen
Link-aggregációIgen
Szórási vihar szabályozásIgen
SebességkorlátozásIgen
Automata MDI/MDI-XIgen
Szétválási fa protokollIgen
Ethernet LAN adatátviteli sebességek10,100,1000 Mbit/s
Automatikus egyeztetésIgen
VLAN támogatásIgen
Virtuális LAN jellemzőkMulticast VLAN, Tagged VLAN, Voice VLAN
VLAN-ok száma4000
Adatátvitel
Kapcsolási kapacitás32 Gbit/s
Továbbítási arány23,81 Mpps
MAC-címtábla8000 bejegyzés(ek)
Sorok száma8
Óriáskeret támogatássalIgen
Jumbo keretek9000
Csomag buffer memória4,1 MB
Biztonság
DHCP jellemzőkDHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Hozzáférési vezérlő lista (ACL)Igen
IGMP szimatolásIgen
Biztonsági algoritmusokEAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
MAC-cím szűrésIgen
SSH/SSL támogatásIgen
BPDU szűrés/védelemIgen
IP-MAC-Port kötésIgen
HitelesítésVendég VLAN, MAC-alapú hitelesítés, Port-alapú hitelesítés
Sorütemezési algoritmusokSP, Weighted Round Robin (WRR)
MAC cím bejegyzésekDinamikus MAC-cím bejegyzések, Statikus MAC-cím bejegyzések
Multicast funkciók
Többszörös sugárzási támogatásIgen
Multicast listener discovery (MLD) eltulajdonításaMLD v1, MLD v2
Protokollok
Támogatott hálózati protokollokICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
GARP VLAN Registration Protocol (GVRP)Igen
IPv4 & IPv6 jellemzőkDual stack IPv4/IPv6
Kialakítás
KeretállványIgen
Termék színeFekete
LED-kijelzőkPoE, Biztosított áramellátás, System
Teljesítmény
Frissíthető firmwareIgen
Ventilátor nélküliIgen
Tápellátás
ÁramforrásDC/PoE
DC bemeneti feszültség53.5 V
Teljesítményfelvétel (max.)146,5 W
Tápellátás Etherneten keresztül (PoE)
Ethernet-áramellátás (PoE) támogatásaIgen
Power over Ethernet plus (PoE+) portok száma8
Etherneten keresztüli tápellátás (PoE) teljes költségkerete120 W
Üzemi körülmények
Üzemi hőmérséklettartomány (T-T)0 - 40 °C
Tárolási hőmérséklettartomány (T-T)-40 - 70 °C
Relatív üzemi páratartalom-tartomány10 - 90%
Tárolási relatív páratartalmi tartomány5 - 90%
Hőleadás499,98 BTU/h
Tömeg és méretek
Szélesség286 mm
Mélység111,7 mm
Magasság25,4 mm
Csomagolás tartalma
Kábelek mellékelveVáltakozó áram
Felhasználói kézikönyvIgen
Tanusítványok
TanúsítványokCE, FCC, RoHS
TP-Link Switch Smart PoE - SG2016P (16port 1Gbps; 8× 802.3at/af PoE+; 120W; L2/L3/L4)
TP-Link Switch Smart PoE – SG2016P (16port 1Gbps; 8× 802.3at/af PoE+; 120W; L2/L3/L4)
88 990 Ft