TP-Link

TP-Link TL-SG2210MP JetStream 10-Port Gigabit Smart Switch with 8-Port PoE+

Cikkszám: US59893Gyártói cikkszám: TL-SG2210MPEAN: 6935364030674

10xLAN port, 10×10/100Mbit LAN, Fémház

64 990 Ft

Bruttó ár, az ÁFÁ-t tartalmazza

Raktáron (1+ db)Várható kézbesítés, ha most megrendeli: okt. 21–22.
  • Házhoz szállításGLS vagy MPL futárral, 1 790 Ft
  • Személyes átvételdíjmentesen
  • Garanciaminden termékre, számlával
  • 14 napos elállási jogindoklás nélkül

Leírás

Hardver jellemzők
Szabványok és protokollok  
IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
Csatlakozások  
• 8× 10/100/1000 Mbps RJ45 Ports, all supporting PoE+ (Auto-Negotiation/Auto MDI/MDIX)
• 2× 100/1000 Mbps SFP Slots
Hálózati összeköttetés  
• 10BASE-T: UTP/STP category 3, 4, 5 cable (maximum 100m)
• 100BASE-TX/1000Base-T: UTP/STP category 5, 5e or above cable (maximum 100m)
• 100BASE-FX: MMF, SMF
• 1000BASE-X: MMF, SMF
Ventilátorok száma  1
Fizikai biztonsági zár  Yes
PoE+ portok (RJ45)  
• Standard: 802.3at/af compliant
• PoE+ Ports: 8 Ports
• Power Supply: 150 W
Méretek (Sz x Mé x Ma)  11.6 x 7.1 x 1.7 in (294 x 180 x 44 mm)
Felszerelés  Rack Mountable
Max. áramfelvétel  
• 12.2 W (110 V / 60 Hz with no PD connected)
• 173.9 W (110 V / 60 Hz with 150 W PD connected)
Max Heat Dissipation  
• 41.63 BTU/h (with no PD connected)
• 539.35 BTU/h (with 150 W PD connected)
Működési jellemzők
Switching teljesítmény  20 Gbps
Csomagtovábbítási sebesség  14.9 Mpps
Fizikai (MAC) cím tábla  8K
Csomag puffer memória  4.1 Mbit
Jumbo Frame  9 KB
Szoftver jellemzők
QoS (szolgáltatás minősége)  
• 802.1p CoS/ DSCP priority
• 8 priority queues
• Priority Schedule Mode
– SP (Strict Priority)
– WRR (Weighted Round Robin)
• Queue Weight Config
• Bandwidth Control
– Port/Flow based Rating Limit
• Smoother Performance
• Actions for flows
– Mirror(to supported interface)
– Redirect(to supported interface)
– Rate Limit
– QoS Remark
• Storm Control
– Multiple Control Modes(kbps/ratio/pps)
– Broadcast/Multicast/Unknown-Unicast Control
L2 és L2+ jellemzők  
• DHCP Relay
– DHCP VLAN Relay
• DHCP L2 Relay
• Link Aggregation
– Static link aggregation
– 802.3ad LACP
– Up to 8 aggregation groups and up to 8 ports
per group
• Spanning Tree Protocol
– 802.1D STP
– 802.1w RSTP
– 802.1s MSTP
– STP Security: TC Protect, BPDU Filter/Protect,
Root Protect
• Loopback Detection
• Flow Control
– 802.3x Flow Control
• Mirroring
– Port Mirroring
– CPU Mirroring
– One-to-One
– Many-to-One
– Flow-Based
– Ingress/Egress/Both
• Device Link Detect Protocol (DLDP)
• 802.1ab LLDP/ LLDP-MED
L2 jellemzők  
• Link Aggregation
– static link aggregation
– Up to 8 aggregation groups and up to 8 ports per group
– 802.3ad LACP
• Spanning Tree Protocol
– 802.1D STP
– 802.1w RSTP
– 802.1s MSTP
– STP Security: Loop back detection, TC Protect, BPDU Filter/Protect, Root Protect
• Loopback Detection
• Flow Control
– 802.3x Flow Control
• Mirroring
– Port Mirroring
– One-to-One
– Many-to-One
– Flow-Based
– Ingress/Egress/Both
– CPU Mirroring
• Device Link Detect Protocol(DLDP)
L2 Multicast  
• 512 IPv4,IPv6 shared multicast groups
• IGMP Snooping
– IGMP v1/v2/v3 Snooping
– Fast Leave
– IGMP Snooping Querier
– IGMP Authentication
– Static Group Config
• MLD Snooping
– MLD v1/v2 Snooping
– Fast Leave
– MLD Snooping Querier
– Static Group Config
• Multicast VLAN Registration
• Multicast Filtering
IPv6 Support  
• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery(MLD) Snooping
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications
– DHCPv6 Client
– Ping6
– Tracert6
– Telnet(v6)
– IPv6 SNMP
– IPv6 SSH
– IPv6 SSL
– Http/Https
– IPv6 TFTP
VLAN  
• VLAN Group
– Max. 4K VLAN Groups
• 802.1Q tag VLAN
• MAC VLAN
• Protocol VLAN
• GVRP
• Voice VLAN
Hozzáférés-jogosultsági lista (ACL)  
• Support up to 230 entries
• Time-Range
– Time Slice
– Week Time-Range
– Absolute Time-Range
– Holiday
• Time-based ACL
• MAC ACL
– Source MAC
– Destination MAC
– VLAN ID
– User Priority
– Ether Type
• IP ACL
– Source IP
– Destination IP
– IP Protocol
– TCP Flag
– TCP/UDP Source Port
– TCP/UDP Destination Port
– DSCP/IP TOS
• IPv6 ACL
• Combined ACL
• Rule Operation
– Permit/Deny
• Policy Action
– Mirror
– Rate Limit
– Redirect
– QoS Remark
• ACL Rules Binding
– Port Binding
– VLAN Binding
Biztonság  
• AAA
• 802.1X
– Port based authentication
– MAC(Host) based authentication
– Authentication Method includes PAP/EAP-MD5/EAP-TLS/EAP-TTLS/EAP-PEAP
– MAB
– Guest VLAN
– Support Radius authentication and accountability
• IP/IPv6-MAC Binding
– 512 Binding Entries
– DHCP Snooping
– DHCPv6 Snooping
– ARP Inspection
– ND Detection
• IP Source Gurad
– 253 Entries
– Source IP+Source MAC
• IPv6 Source Gurad
– 183 Entries
– Source IPv6 Address+Source MAC
• DoS Defend
• Static/Dynamic/Permanent Port Security
– Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control
– kbps/ratio/pps control mode
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC based access control
MIBs  
• MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIBs
Vezérlés
Omada App  Yes
Centralized Management  
• Omada Cloud-Based Controller
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
Cloud Access  Yes (Through OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller)
Management Features  
• Web-based GUI and CLI management
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• System Log
• 802.1ab LLDP/ LLDP-MED
Egyéb jellemzők
Tanúsítványok  CE, FCC, RoHS
Csomagolás tartalma  
• TL-SG2210MP
• Power Cord
• Installation Guide
• Rackmount Kit
• Rubber Feet
Rendszerkövetelmény  Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10, MAC® OS, NetWare®, UNIX® or Linux.
Környezet  
• Operating Temperature: 0–40 ? (32–104 ?);
• Storage Temperature: -40–70 ? (-40–158 ?)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing

Menedzsment funkciók
Kapcsoló típusaVezérelt
Kapcsoló rétegL2/L2+
Szolgáltatási minőség (QoS) támogatásIgen
Webalapú kezelésIgen
Felhő alapúIgen
ARP ellenőrzésIgen
Helybeállítások konfigurálása (CLI)Igen
Rendszeresemény-naplóIgen
MIB-támogatásRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Csatlakozók és csatlakozási felületek
Alapvető kapcsolási RJ-45 Ethernet portok száma8
Alapvető kapcsolási RJ-45 Ethernet portok típusaGigabit Ethernet (10/100/1000)
Gigabit Ethernet (réz) portok száma8
SFP modul bővítőhelyek száma2
Hálózat
Hálózati szabványIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G támogatásNincs
Réz ethernet kábelezési technológia10BASE-T, 100BASE-TX, 1000BASE-T
PorttükrözésIgen
Folyamatszabályozás támogatásIgen
Link-aggregációIgen
Szórási vihar szabályozásIgen
SebességkorlátozásIgen
Szétválási fa protokollIgen
VLAN támogatásIgen
Virtuális LAN jellemzőkMAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
VLAN-ok száma4000
Optikai szál
Fiber ethernet kábelezési technológia100BASE-FX, 1000BASE-X
Adatátvitel
Kapcsolási kapacitás20 Gbit/s
Továbbítási arány14,9 Mpps
MAC-címtábla8000 bejegyzés(ek)
Sorok száma8
Óriáskeret támogatássalIgen
Jumbo keretek9000
Csomag buffer memória4,1 MB
Biztonság
DHCP jellemzőkDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Hozzáférési vezérlő lista (ACL)Igen
IGMP szimatolásIgen
Biztonsági algoritmusokEAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
SSH/SSL támogatásIgen
BPDU szűrés/védelemIgen
IP-MAC-Port kötésIgen
Sorütemezési algoritmusokSP, Weighted Round Robin (WRR)
Multicast funkciók
Többszörös sugárzási támogatásIgen
Protokollok
Igazgatási protokollokSNMPv1/v2c/v3, SNTP
Kialakítás
KeretállványIgen
Külső megjelenés1U
Termék színeFekete
Ventilátorok száma1 ventilátorok száma
Tápellátás
ÁramforrásVáltakozó áram
Tartalmazza a tápegységetIgen
AC bemeneti feszültség100 - 240 V
AC bemeneti frekvencia50/60 Hz
Teljesítményfelvétel (max.)173,9 W
Tápellátás Etherneten keresztül (PoE)
Ethernet-áramellátás (PoE) támogatásaIgen
Power over Ethernet plus (PoE+) portok száma8
Etherneten keresztüli tápellátás (PoE) teljes költségkerete150 W
Üzemi körülmények
Üzemi hőmérséklettartomány (T-T)0 - 50 °C
Tárolási hőmérséklettartomány (T-T)-40 - 70 °C
Relatív üzemi páratartalom-tartomány10 - 90%
Tárolási relatív páratartalmi tartomány5 - 90%
Hőleadás594,46 BTU/h
Tömeg és méretek
Szélesség294 mm
Mélység180 mm
Magasság44 mm
Tanusítványok
TanúsítványokCE, FCC, RoHS
TP-Link TL-SG2210MP JetStream 10-Port Gigabit Smart Switch with 8-Port PoE+
TP-Link TL-SG2210MP JetStream 10-Port Gigabit Smart Switch with 8-Port PoE+
64 990 Ft