TP-Link

TP-Link TL-SG2218P JetStream 18-Port Gigabit Smart Switch with 16-Port PoE+

Cikkszám: US60537Gyártói cikkszám: TL-SG2218PEAN: 4897098689509

18xLAN port, 16xGigabit LAN, SFP port 2, Fémház

125 990 Ft

Bruttó ár, az ÁFÁ-t tartalmazza

RendelhetőVárható kézbesítés, ha most megrendeli: okt. 21–23.

1-3 munkanap

  • Házhoz szállításGLS vagy MPL futárral, 1 790 Ft
  • Személyes átvételdíjmentesen
  • Garanciaminden termékre, számlával
  • 14 napos elállási jogindoklás nélkül

Leírás

TP-Link Omada SG2218P. Kapcsoló típusa: Vezérelt, Kapcsoló réteg: L2/L2+. Alapvető kapcsolási RJ-45 Ethernet portok típusa: Gigabit Ethernet (10/100/1000), Alapvető kapcsolási RJ-45 Ethernet portok száma: 16. MAC-címtábla: 8000 bejegyzés(ek), Kapcsolási kapacitás: 26,78 Gbit/s. Hálózati szabvány: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE…. Ethernet-áramellátás (PoE) támogatása. Keretállvány, Külső megjelenés: 1U

Menedzsment funkciók
Kapcsoló típusaVezérelt
Kapcsoló rétegL2/L2+
Szolgáltatási minőség (QoS) támogatásIgen
Webalapú kezelésIgen
Felhő alapúIgen
ARP ellenőrzésIgen
Helybeállítások konfigurálása (CLI)Igen
Rendszeresemény-naplóIgen
MIB-támogatásMIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Csatlakozók és csatlakozási felületek
Alapvető kapcsolási RJ-45 Ethernet portok száma16
Alapvető kapcsolási RJ-45 Ethernet portok típusaGigabit Ethernet (10/100/1000)
SFP modul bővítőhelyek száma2
Hálózat
Hálózati szabványIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G támogatásNincs
IP-átirányításIgen
Vezérelv alapú útvonalválasztásIgen
Folyamatszabályozás támogatásIgen
Link-aggregációIgen
Szórási vihar szabályozásIgen
SebességkorlátozásIgen
Automata MDI/MDI-XIgen
Szétválási fa protokollIgen
Ethernet LAN adatátviteli sebességek10,100,1000 Mbit/s
Automatikus egyeztetésIgen
VLAN támogatásIgen
Adatátvitel
Kapcsolási kapacitás26,78 Gbit/s
Továbbítási arány26,78 Mpps
MAC-címtábla8000 bejegyzés(ek)
Óriáskeret támogatássalIgen
Jumbo keretek9
Csomag buffer memória4,1 MB
Biztonság
DHCP jellemzőkDHCP client, DHCP relay, DHCP snooping
Hozzáférési vezérlő lista (ACL)Igen
MAC-cím szűrésIgen
Statikus port-biztonságIgen
SSH/SSL támogatásIgen
Hurok védelemIgen
BPDU szűrés/védelemIgen
HitelesítésMAC-alapú hitelesítés, Port-alapú hitelesítés
Multicast funkciók
Többszörös sugárzási támogatásIgen
Multicast jellemzőkMulticast továbbítás
Kialakítás
KeretállványIgen
Külső megjelenés1U
Termék színeFekete
LED-kijelzőkIgen
Tápellátás
ÁramforrásDC/PoE
Tartalmazza a tápegységetIgen
AC bemeneti feszültség100 - 240 V
AC bemeneti frekvencia50/60 Hz
Teljesítményfelvétel (max.)181,4 W
Tápellátás Etherneten keresztül (PoE)
Ethernet-áramellátás (PoE) támogatásaIgen
Etherneten keresztüli tápellátás (PoE) teljes költségkerete150 W
Üzemi körülmények
Üzemi hőmérséklettartomány (T-T)0 - 50 °C
Tárolási hőmérséklettartomány (T-T)-40 - 70 °C
Relatív üzemi páratartalom-tartomány10 - 90%
Tárolási relatív páratartalmi tartomány5 - 90%
Hőleadás619,06 BTU/h
Tömeg és méretek
Szélesség440 mm
Mélység180 mm
Magasság44 mm
Csomagolás tartalma
Kábelek mellékelveLAN (RJ-45)
Használati útmutatóIgen
Csomagolási adatok
Csomagolás típusaDoboz
Tanusítványok
TanúsítványokCE, FCC, RoHS
TP-Link TL-SG2218P JetStream 18-Port Gigabit Smart Switch with 16-Port PoE+
TP-Link TL-SG2218P JetStream 18-Port Gigabit Smart Switch with 16-Port PoE+
125 990 Ft