TP-Link TL-SG3428X JetStream 24-Port Gigabit L2+ Managed Switch with 4x10GE SFP+
Cikkszám: US59954·Gyártói cikkszám: TL-SG3428X·EAN: 6935364010522
28xLAN port, LAN 10/100/1000 Mbps, 24xGigabit LAN, 4x10GB/s LAN, SFP port 4, Menedzselhető
102 990 Ft
Bruttó ár, az ÁFÁ-t tartalmazza
- Házhoz szállításGLS vagy MPL futárral, 1 790 Ft
- Személyes átvételdíjmentesen
- Garanciaminden termékre, számlával
- 14 napos elállási jogindoklás nélkül
Az Ön jogszabályi szavatossági jogai
Leírás
HARDWARE FEATURES
Interface • 24× 10/100/1000 Mbps RJ45 Ports
• 4× 10G SFP+ Slots
• 1× RJ45 Console Port
• 1× Micro-USB Console Port
Fan Quantity Fanless
Power Supply 100-240 V AC~50/60 Hz
Dimensions ( W x D x H ) 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)
Mounting Rack Mountable
Max Power Consumption 23.6 W (110V/60Hz)
Max Heat Dissipation 80.353 BTU/h (110 V/60 Hz)
PERFORMANCE
Switching Capacity 128 Gbps
Packet Forwarding Rate 95.23 Mpps
MAC Address Table 16 K
Jumbo Frame 9 KB
SOFTWARE FEATURES
Quality of Service • 8 priority queues
• 802.1p CoS/DSCP priority
• Queue scheduling
– SP (Strict Priority)
– WRR (Weighted Round Robin)
– SP+WRR
• Bandwidth Control
– Port/Flow based Rating Limiting
• Smoother Performance
• Action for Flows
– Mirror (to supported interface)
– Redirect (to supported interface)
– Rate Limit
– QoS Remark
L2 and L2+ Features • Link Aggregation
– static link aggregation
– 802.3ad LACP
– Up to 8 aggregation groups, containing 8 ports per group
• Spanning Tree Protocol
– 802.1d STP
– 802.1w RSTP
– 802.1s MSTP
– STP Security: TC Protect, BPDU Filter, Root Protect
• Loopback Detection
– Port based
– VLAN based
• Flow Control
– 802.3x Flow Control
– HOL Blocking Prevention
• Mirroring
– Port Mirroring
– CPU Mirroring
– One-to-One
– Many-to-One
– Tx/Rx/Both
L2 Multicast • IGMP Snooping
– IGMP v1/v2/v3 Snooping
– Fast Leave
– IGMP Snooping Querier
– IGMP Authentication
• IGMP Authentication
• MLD Snooping
– MLD v1/v2 Snooping
– Fast Leave
– MLD Snooping Querier
– Static Group Config
– Limited IP Multicast
• MVR
• Multicast Filtering: 256 profiles and 16 entries per profile
VLAN • VLAN Group
– Max 4K VLAN Groups
• 802.1Q Tagged VLAN
• MAC VLAN: 7 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 16
• Private VLAN
• GVRP
• VLAN VPN (QinQ)
– Port-Based QinQ
– Selective QinQ
• Voice VLAN
Access Control List • Time-based ACL
• MAC ACL
– Source MAC
– Destination MAC
– VLAN ID
– User Priority
– Ether Type
• IP ACL
-Source IP
– Destination IP
– Fragment
– IP Protocol
– TCP Flag
– TCP/UDP Port
– DSCP/IP TOS
– User Priority
• Combined ACL
• Packet Content ACL
• IPv6 ACL
• Policy
– Mirroring
– Redirect
– Rate Limit
– QoS Remark
• ACL apply to Port/VLAN
Security • IP-MAC-Port Binding
– 512 Entries
– DHCP Snooping
– ARP Inspection
– IPv4 Source Guard: 100 Entries
• IPv6-MAC-Port Binding
– 512 Entries
– DHCPv6 Snooping
– ND Detection
– IPv6 Source Guard: 100 Entries
• DoS Defend
• Static/Dynamic Port Security
– Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control
– kbps/ratio control mode
• 802.1X
– Port base authentication
– Mac base authentication
– VLAN Assignment
– MAB
– Guest VLAN
– Support Radius authentication andaccountability
• AAA (including TACACS+)
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC based access control
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Static IPv6 Routing
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications
– DHCPv6 Client
– Ping6
– Tracert6
– Telnet (v6)
– IPv6 SNMP
– IPv6 SSH
– IPv6 SSL
– Http/Https
– IPv6 TFTP
L3 Features • 16 IPv4/IPv6 Interfaces
• Static Routing
– 48 static routes
• Static ARP
– 128 Static Entries
• Proxy ARP
• Gratuitous ARP
• DHCP Server
• DHCP Relay
– DHCP Interface Relay
– DHCP VLAN Relay
• DHCP L2 Relay
Management • Web-based GUI
• Command Line Interface (CLI) through the console port, telnet
• SNMP v1/v2c/v3
– Trap/Inform
– RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log
Advanced Features • Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller
• Automatic Device Discovery
• Batch Configuration
• Batch Firmware Upgrading
• Intelligent Network Monitoring
• Abnormal Event Warnings
• Unified Configuration
• Reboot Schedule
• ZTP (Zero-Touch Provisioning)*
MIBs • MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIB
OTHERS
Certification CE, FCC, RoHS
Package Contents • TL-SG3428X Switch
• Power Cord
• Quick Installation Guide
• Rackmount Kit
• Rubber Feet
Environment • Operating Temperature: 0–45 ? (32–113 ?);
• Storage Temperature: -40–70 ? (-40–158 ?)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing
| Menedzsment funkciók | |
|---|---|
| Kapcsoló típusa | Vezérelt |
| Kapcsoló réteg | L2+/L3 |
| Szolgáltatási minőség (QoS) támogatás | Igen |
| Webalapú kezelés | Igen |
| Felhő alapú | Igen |
| ARP ellenőrzés | Igen |
| Helybeállítások konfigurálása (CLI) | Igen |
| Rendszeresemény-napló | Igen |
| MIB-támogatás | Yes |
| Csatlakozók és csatlakozási felületek | |
| Alapvető kapcsolási RJ-45 Ethernet portok száma | 24 |
| Alapvető kapcsolási RJ-45 Ethernet portok típusa | Gigabit Ethernet (10/100/1000) |
| Gigabit Ethernet (réz) portok száma | 24 |
| SFP+ modul foglalatok száma | 4 |
| Konzol csatlakozó | RJ-45/micro-USB |
| Hálózati csatlakozó | AC bemeneti jack |
| Hálózat | |
| Hálózati szabvány | IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z |
| 10G támogatás | Igen |
| Porttükrözés | Igen |
| Vezérelv alapú útvonalválasztás | Igen |
| Folyamatszabályozás támogatás | Igen |
| Link-aggregáció | Igen |
| Szórási vihar szabályozás | Igen |
| Sebességkorlátozás | Igen |
| Szétválási fa protokoll | Igen |
| Vonalfej (HOL) blokkolás | Igen |
| Ethernet LAN adatátviteli sebességek | 10,100,1000 Mbit/s |
| Aktív link észlelése | Igen |
| Ipv4 routerek | 48 |
| Ipv6 routerek | 48 |
| VLAN támogatás | Igen |
| Virtuális LAN jellemzők | Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| VLAN-ok száma | 4000 |
| Adatátvitel | |
| Kapcsolási kapacitás | 128 Gbit/s |
| Továbbítási arány | 95,23 Mpps |
| MAC-címtábla | 16000 bejegyzés(ek) |
| Tárolás és továbbítás | Igen |
| Statikus útvonal | Igen |
| Statikus útvonalak száma | 48 |
| Óriáskeret támogatással | Igen |
| Jumbo keretek | 9000 |
| Csomag buffer memória | 12 MB |
| Biztonság | |
| DHCP jellemzők | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Hozzáférési vezérlő lista (ACL) | Igen |
| IGMP szimatolás | Igen |
| SSH/SSL támogatás | Igen |
| Hurok védelem | Igen |
| BPDU szűrés/védelem | Igen |
| IP-MAC-Port kötés | Igen |
| Hitelesítés | Vendég VLAN, MAC-alapú hitelesítés, Port-alapú hitelesítés |
| Hitelesítés típusa | AAA, RADIUS, TACACS+ |
| Multicast funkciók | |
| Többszörös sugárzási támogatás | Igen |
| Multicast listener discovery (MLD) eltulajdonítása | Y |
| Protokollok | |
| Igazgatási protokollok | SNMPv1/v2c/v3, SNTP |
| GARP VLAN Registration Protocol (GVRP) | Igen |
| IPv4 & IPv6 jellemzők | IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Kialakítás | |
| Keretállvány | Igen |
| Külső megjelenés | 1U |
| Termék színe | Fekete |
| LED-kijelzők | Igen |
| Ventilátorok száma | 0 ventilátorok száma |
| Teljesítmény | |
| Ventilátor nélküli | Igen |
| Tápellátás | |
| Áramforrás | Váltakozó áram |
| Tartalmazza a tápegységet | Igen |
| AC bemeneti feszültség | 100 - 240 V |
| AC bemeneti frekvencia | 50/60 Hz |
| Teljesítményfelvétel (max.) | 23,6 W |
| Tápellátás Etherneten keresztül (PoE) | |
| Ethernet-áramellátás (PoE) támogatása | Nincs |
| Üzemi körülmények | |
| Üzemi hőmérséklettartomány (T-T) | 0 - 45 °C |
| Tárolási hőmérséklettartomány (T-T) | -40 - 70 °C |
| Relatív üzemi páratartalom-tartomány | 10 - 90% |
| Tárolási relatív páratartalmi tartomány | 5 - 90% |
| Hőleadás | 80,52 BTU/h |
| Tömeg és méretek | |
| Szélesség | 440 mm |
| Mélység | 180 mm |
| Magasság | 44 mm |
| Csomagolás tartalma | |
| Kábelek mellékelve | LAN (RJ-45) |
| Gyors áttekintő útmutató | Igen |
Hasonló termékek
-
HIKVISION

Hikvision Switch PoE – DS-3E1505P-EI/M (4 port 1000Mbps, 45W, 1xRJ45 1000Mbps)
16 990 Ft RaktáronKosárba -
Dahua

Dahua switch PoE – CS4010-8ET2GT-60 (Cloud menedzsment; 8x 10/100 Mbps PoE + 2x 1Gbps port, 60W)
20 990 Ft RaktáronKosárba -
Dahua

Dahua Vezérlő – EAC10-P (EAP eszközök távoli menedzsmentjéhez; 10 port, 64W af/at PoE)
45 990 Ft RaktáronKosárba -
IP-COM

IP-COM Vezérlő – AP Controller AC1000 (AP eszközök távoli menedzsmentjéhez; 5x 1Gbps)
28 990 Ft RaktáronKosárba -
Manhattan

Manhattan Switch – 5 port, 1Gbps, fém ház, IEEE 802.3az, Fekete
7 590 Ft RaktáronKosárba



