TP-Link

TP-Link TL-SG3452X JetStream 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots

Cikkszám: US60374Gyártói cikkszám: TL-SG3452XEAN: 6935364006471

48xLAN port, 48xGigabit LAN, SFP port 4, Menedzselhető, Fémház

178 990 Ft

Bruttó ár, az ÁFÁ-t tartalmazza

Raktáron (1+ db)Várható kézbesítés, ha most megrendeli: okt. 21–22.
  • Házhoz szállításGLS vagy MPL futárral, 1 790 Ft
  • Személyes átvételdíjmentesen
  • Garanciaminden termékre, számlával
  • 14 napos elállási jogindoklás nélkül

Leírás

5 év Szervizben
JetStream™48-PortGigabitL2+ManagedSwitchwith410GESFP+Slots PORT:48×GigabitRJ45Ports,4×10GSFP+Slots,RJ45/Micro-USBConsolePort SPEC:1U19-inchRack-mountableSteelCase FEATURE:IntegrationwithOmadaSDNController,StaticRouting,OAM,sFlow,DDM,802.1QVLAN,QinQ,STP/RSTP/MSTP,IGMPSnooping,802.1p/DSCPQoS,ACL,802.1x,Radius/Tacacs+Authentication,LACP,CLI,SNMP,DualImage/Configuration,IPv6

Menedzsment funkciók
Kapcsoló típusaVezérelt
Kapcsoló rétegL2+
Szolgáltatási minőség (QoS) támogatásIgen
Webalapú kezelésIgen
Felhő alapúIgen
ARP ellenőrzésIgen
Helybeállítások konfigurálása (CLI)Igen
Rendszeresemény-naplóIgen
MIB-támogatásRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Nyilvános MIBY
Huawei védjegyes MIBY
Csatlakozók és csatlakozási felületek
Alapvető kapcsolási RJ-45 Ethernet portok száma48
Alapvető kapcsolási RJ-45 Ethernet portok típusaGigabit Ethernet (10/100/1000)
SFP+ modul foglalatok száma4
Konzol csatlakozóRJ-45/Micro-USB
Hálózati csatlakozóAC bemeneti jack
Hálózat
Hálózati szabványIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
10G támogatásIgen
PorttükrözésIgen
Folyamatszabályozás támogatásIgen
Link-aggregációIgen
Szórási vihar szabályozásIgen
SebességkorlátozásIgen
Szétválási fa protokollIgen
Vonalfej (HOL) blokkolásIgen
Ipv4 routerek48
Ipv6 routerek48
VLAN támogatásIgen
Virtuális LAN jellemzőkPrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
VLAN-ok száma4000
Adatátvitel
Kapcsolási kapacitás176 Gbit/s
Továbbítási arány130,9 Mpps
MAC-címtábla16000 bejegyzés(ek)
Statikus útvonalIgen
Statikus útvonalak száma48
Óriáskeret támogatássalIgen
Jumbo keretek9000
Csomag buffer memória12 MB
Biztonság
DHCP jellemzőkDHCP client, DHCP relay, DHCP server
Hozzáférési vezérlő lista (ACL)Igen
IGMP szimatolásIgen
IGMP proxyIgen
MAC-cím szűrésIgen
Statikus port-biztonságIgen
SSH/SSL támogatásIgen
Hurok védelemIgen
BPDU szűrés/védelemIgen
IP-MAC-Port kötésIgen
HitelesítésAuto VLAN, Vendég VLAN, MAC-alapú hitelesítés, Port-alapú hitelesítés
Jelszavas védelemIgen
Hitelesítés típusaAAA, RADIUS, TACACS+
Sorütemezési algoritmusokSP, WRR+SP, Weighted Round Robin (WRR)
Multicast funkciók
Többszörös sugárzási támogatásIgen
Multicast listener discovery (MLD) eltulajdonításaY
Protokollok
Igazgatási protokollokSNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)Igen
IPv4 & IPv6 jellemzőkIPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Kialakítás
KeretállványIgen
Külső megjelenés1U
Termék színeFekete
LED-kijelzőkIgen
Ventilátorok száma0 ventilátorok száma
Tápellátás
ÁramforrásVáltakozó áram
Tartalmazza a tápegységetIgen
AC bemeneti feszültség100 - 240 V
AC bemeneti frekvencia50/60 Hz
Teljesítményfelvétel (max.)32,72 W
Tápellátás Etherneten keresztül (PoE)
Ethernet-áramellátás (PoE) támogatásaNincs
Üzemi körülmények
Üzemi hőmérséklettartomány (T-T)0 - 45 °C
Tárolási hőmérséklettartomány (T-T)-40 - 70 °C
Relatív üzemi páratartalom-tartomány10 - 90%
Tárolási relatív páratartalmi tartomány5 - 90%
Hőleadás111,65 BTU/h
Tömeg és méretek
Szélesség440 mm
Mélység220 mm
Magasság44 mm
Csomagolás tartalma
Kábelek mellékelveVáltakozó áram
Gyors áttekintő útmutatóIgen
Tartókeret szerelő készletIgen
Csomagolási adatok
Számítógépkeret sínekIgen
Csomagolás típusaDoboz
Tanusítványok
TanúsítványokCE, FCC, RoHS
TP-Link TL-SG3452X JetStream 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots
TP-Link TL-SG3452X JetStream 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots
178 990 Ft