TP-Link

TP-Link Switch Smart – TL-SX3008F JetStream (8port 10Gbps SFP+ port; 1x RJ45 console port, 160Gbps; L2/L2+)

Cikkszám: US60309Gyártói cikkszám: TL-SX3008FEAN: 6935364006457

8port 10Gbps SFP+ port; 1x RJ45 console port, 160Gbps; L2/L2+

111 990 Ft

Bruttó ár, az ÁFÁ-t tartalmazza

Raktáron (1+ db)Várható kézbesítés, ha most megrendeli: okt. 21–22.
  • Házhoz szállításGLS vagy MPL futárral, 1 790 Ft
  • Személyes átvételdíjmentesen
  • Garanciaminden termékre, számlával
  • 14 napos elállási jogindoklás nélkül

Leírás

Működési jellemzők

Switching teljesítmény   160 Gbps

Csomagtovábbítási sebesség      119.04 Mpps

Fizikai (MAC) cím tábla 32 K

Csomag puffer memória               16 Mbit

Jumbo Frame    9 KB

Szoftver jellemzők

QoS (szolgáltatás minősége)       • 8 priority queues

• 802.1p CoS/DSCP priority

• Queue scheduling

– SP (Strict Priority)

– WRR (Weighted Round Robin)

– SP+WRR

• Bandwidth Control

– Port/Flow based Rating Limiting

• Smoother Performance

• Action for Flows

– Mirror (to supported interface)

– Redirect (to supported interface)

– Rate Limit

– QoS Remark

L2 és L2+ jellemzők         • Link Aggregation

– static link aggregation

– 802.3ad LACP

– Up to 8 aggregation groups, containing 8 ports per group

• Spanning Tree Protocol

– 802.1d STP

– 802.1w RSTP

– 802.1s MSTP

– STP Security: TC Protect, BPDU Filter, Root Protect

• Loopback Detection

– Port based

– VLAN based

• Flow Control

– 802.3x Flow Control

– HOL Blocking Prevention

• Mirroring

– Port Mirroring

– CPU Mirroring

– One-to-One

– Many-to-One

– Tx/Rx/Both

L2 Multicast       • IGMP Snooping

– IGMP v1/v2/v3 Snooping

– Fast Leave

– IGMP Snooping Querier

– IGMP Authentication

• IGMP Authentication

• MLD Snooping

– MLD v1/v2 Snooping

– Fast Leave

– MLD Snooping Querier

– Static Group Config

– Limited IP Multicast

• MVR

• Multicast Filtering: 256 profiles and 16 entries per profile

VLAN     • VLAN Group

– Max 4K VLAN Groups

• 802.1Q Tagged VLAN

• MAC VLAN: 30 Entries

• Protocol VLAN: Protocol Template 16, Protocol VLAN 16

• Private VLAN

• GVRP

• VLAN VPN (QinQ)

– Port-Based QinQ

– Selective QinQ

• Voice VLAN

Hozzáférés-jogosultsági lista (ACL)           • Time-based ACL

• MAC ACL

– Source MAC

– Destination MAC

– VLAN ID

– User Priority

– Ether Type

• IP ACL

-Source IP

– Destination IP

– Fragment

– IP Protocol

– TCP Flag

– TCP/UDP Port

– DSCP/IP TOS

– User Priority

• Combined ACL

• Packet Content ACL

• IPv6 ACL

• Policy

– Mirroring

– Redirect

– Rate Limit

– QoS Remark

• ACL apply to Port/VLAN

Biztonság            • IP-MAC-Port Binding

– 512 Entries

– DHCP Snooping

– ARP Inspection

– IPv4 Source Guard: 100 Entries

• IPv6-MAC-Port Binding

– 512 Entries

– DHCPv6 Snooping

– ND Detection

– IPv6 Source Guard: 100 Entries

• DoS Defend

• Static/Dynamic Port Security

– Up to 64 MAC addresses per port

• Broadcast/Multicast/Unicast Storm Control

– kbps/ratio control mode

• 802.1X

– Port base authentication

– Mac base authentication

– VLAN Assignment

– MAB

– Guest VLAN

– Support Radius authentication andaccountability

• AAA (including TACACS+)

• Port Isolation

• Secure web management through HTTPS with SSLv3/TLS 1.2

• Secure Command Line Interface (CLI) management with SSHv1/SSHv2

• IP/Port/MAC based access control

IPv6       • IPv6 Dual IPv4/IPv6

• Multicast Listener Discovery (MLD) Snooping

• IPv6 ACL

• IPv6 Interface

• Static IPv6 Routing

• IPv6 neighbor discovery (ND)

• Path maximum transmission unit (MTU) discovery

• Internet Control Message Protocol (ICMP) version 6

• TCPv6/UDPv6

• IPv6 applications

– DHCPv6 Client

– Ping6

– Tracert6

– Telnet (v6)

– IPv6 SNMP

– IPv6 SSH

– IPv6 SSL

– Http/Https

– IPv6 TFTP

L3 jellemzők       • 16 IPv4/IPv6 Interfaces

• Static Routing

– 48 static routes

• Static ARP

– 128 Static Entries

• Proxy ARP

• Gratuitous ARP

• DHCP Server

• DHCP Relay

– DHCP Interface Relay

– DHCP VLAN Relay

• DHCP L2 Relay

Vezérlés               • Web-based GUI

• Command Line Interface (CLI) through the console port, telnet

• SNMP v1/v2c/v3

– Trap/Inform

– RMON (1,2,3,9 groups)

• SDM Template

• DHCP/BOOTP Client

• 802.1ab LLDP/LLDP-MED

• DHCP AutoInstall

• Dual Image, Dual Configuration

• CPU Monitoring

• Cable Diagnostics

• EEE

• Password Recovery

• SNTP

• System Log

További jellemzők            • Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller

• Automatic Device Discovery

• Batch Configuration

• Batch Firmware Upgrading

• Intelligent Network Monitoring

• Abnormal Event Warnings

• Unified Configuration

• Reboot Schedule

• ZTP (Zero-Touch Provisioning)*

MIBs      • MIB II (RFC1213)

• Interface MIB (RFC2233)

• Ethernet Interface MIB (RFC1643)

• Bridge MIB (RFC1493)

• P/Q-Bridge MIB (RFC2674)

• RMON MIB (RFC2819)

• RMON2 MIB (RFC2021)

• Radius Accounting Client MIB (RFC2620)

• Radius Authentication Client MIB (RFC2618)

• Remote Ping, Traceroute MIB (RFC2925)

• Support TP-Link private MIB

Vezérlés

Omada App        Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.

Centralized Management             • Omada Cloud-Based Controller

• Omada Hardware Controller (OC300)

• Omada Hardware Controller (OC200)

• Omada Software Controller

Cloud Access     Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.

Zero-Touch Provisioning               Yes. Requiring the use of Omada Cloud-Based Controller.

Management Features • Web-based GUI

• Command Line Interface (CLI) through the console port, telnet

• SNMP v1/v2c/v3

– Trap/Inform

– RMON (1,2,3,9 groups)

• SDM Template

• DHCP/BOOTP Client

• 802.1ab LLDP/LLDP-MED

• DHCP AutoInstall

• Dual Image, Dual Configuration

• CPU Monitoring

• Cable Diagnostics

• EEE

• Password Recovery

• SNTP

• System Log

Egyéb jellemzők

Tanúsítványok   CE, FCC, RoHS

Csomagolás tartalma      • TL-SX3008F Switch

• Power Cord

• Quick Installation Guide

• Rackmount Kit

• Rubber Feet

Rendszerkövetelmény    Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.

Környezet           • Operating Temperature: 0–45 ? (32–113 ?);

• Storage Temperature: -40–70 ? (-40–158 ?)

• Operating Humidity: 10–90% RH non-condensing

• Storage Humidity: 5–90% RH non-condensing

Menedzsment funkciók
Kapcsoló típusaVezérelt
Kapcsoló rétegL2/L3
Szolgáltatási minőség (QoS) támogatásIgen
Webalapú kezelésIgen
Felhő alapúIgen
ForgalombesorolásIgen
ARP ellenőrzésIgen
Helybeállítások konfigurálása (CLI)Igen
Rendszeresemény-naplóIgen
MIB-támogatásRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Csatlakozók és csatlakozási felületek
Alapvető kapcsolási RJ-45 Ethernet portok típusaNincs
SFP+ modul foglalatok száma8
Konzol csatlakozóRJ-45/micro-USB
Hálózati csatlakozóDC aljzat
Hálózat
Hálózati szabványIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
10G támogatásIgen
PorttükrözésIgen
IP-átirányításIgen
Folyamatszabályozás támogatásIgen
Link-aggregációIgen
Szórási vihar szabályozásIgen
SebességkorlátozásIgen
Szétválási fa protokollIgen
Vonalfej (HOL) blokkolásIgen
VLAN támogatásIgen
Virtuális LAN jellemzőkPrivate VLAN, Protocol-based VLAN, Voice VLAN
VLAN-ok száma4000
Adatátvitel
Kapcsolási kapacitás160 Gbit/s
Továbbítási arány119,04 Mpps
MAC-címtábla32000 bejegyzés(ek)
Sorok száma8
Statikus útvonalIgen
Óriáskeret támogatássalIgen
Jumbo keretek9000
Csomag buffer memória16 MB
Biztonság
DHCP jellemzőkDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Hozzáférési vezérlő lista (ACL)Igen
IGMP szimatolásIgen
Biztonsági algoritmusokHTTPS, SSH, SSH-2, SSL/TLS
MAC-cím szűrésIgen
Statikus port-biztonságIgen
SSH/SSL támogatásIgen
Hurok védelemIgen
BPDU szűrés/védelemIgen
IP-MAC-Port kötésIgen
HitelesítésVendég VLAN, MAC-alapú hitelesítés, Port-alapú hitelesítés, Web-alapú hitelesítés
Hitelesítés típusaAAA, TACACS+
Sorütemezési algoritmusokSP, WRR+SP, Weighted Round Robin (WRR)
Multicast funkciók
Többszörös sugárzási támogatásIgen
Multicast listener discovery (MLD) eltulajdonításaY
Protokollok
Igazgatási protokollokSNMPv1/v2c/v3, SNTP
IPv4 & IPv6 jellemzőkIPv6 Telnet, IPv6 ping, IPv6 tracert
Kialakítás
KeretállványIgen
Termék színeFekete
LED-kijelzőkIgen
Tápellátás
ÁramforrásVáltakozó áram
Tartalmazza a tápegységetIgen
AC bemeneti feszültség220 V
AC bemeneti frekvencia50/60 Hz
Teljesítményfelvétel (max.)15,46 W
Tápellátás Etherneten keresztül (PoE)
Ethernet-áramellátás (PoE) támogatásaNincs
Üzemi körülmények
Üzemi hőmérséklettartomány (T-T)0 - 45 °C
Tárolási hőmérséklettartomány (T-T)-40 - 70 °C
Relatív üzemi páratartalom-tartomány10 - 90%
Tárolási relatív páratartalmi tartomány5 - 90%
Hőleadás52,75 BTU/h
Tömeg és méretek
Szélesség440 mm
Mélység180 mm
Magasság44 mm
Csomagolás tartalma
Kábelek mellékelveVáltakozó áram
Gyors áttekintő útmutatóIgen
Felhasználói kézikönyvIgen
Tartókeret szerelő készletIgen
Csomagolási adatok
Csomagolás típusaDoboz
Tanusítványok
TanúsítványokCE, FCC, RoHS
TP-Link Switch Smart - TL-SX3008F JetStream (8port 10Gbps SFP+ port; 1x RJ45 console port, 160Gbps; L2/L2+)
TP-Link Switch Smart – TL-SX3008F JetStream (8port 10Gbps SFP+ port; 1x RJ45 console port, 160Gbps; L2/L2+)
111 990 Ft