ZYXEL

ZyXEL GS190024HPV2-EU0101F 24-port GbE Smart Managed Switch

Cikkszám: US101605Gyártói cikkszám: GS190024HPV2-EU0101FEAN: 4718937609505

24xLAN port, 24xGigabit LAN

124 990 Ft

Bruttó ár, az ÁFÁ-t tartalmazza

Raktáron (1+ db)Várható kézbesítés, ha most megrendeli: okt. 21–22.
  • Házhoz szállításGLS vagy MPL futárral, 1 790 Ft
  • Személyes átvételdíjmentesen
  • Garanciaminden termékre, számlával
  • 14 napos elállási jogindoklás nélkül

Leírás

A ZyXEL 24-port Smart Managed Switch (GS1900-24HP v2) 1U magas, rackbe szerelhető, menedzselhető gigabites switch 24 réz Ethernet-porttal és 2 SFP bővítőhellyel. Támogatja az IEEE 802.3af és 802.3at PoE szabványt, a forgalom QoS-sel, sebességkorlátozással és szórási vihar elleni védelemmel szabályozható.

Főbb jellemzők

  • Portok: 24 x Gigabit Ethernet (10/100/1000), 2 x SFP
  • Biztonság: 802.1x RADIUS, MAC-cím szűrés, SSH/SSL
  • Felügyelet: SNMP v1, v2, v3 és RMON
  • Energiatakarékos Ethernet: IEEE 802.3az
  • Folyamatszabályozás (IEEE 802.3x)
  • Beépített tápegység, fekete 1U rackes ház
Menedzsment funkciók
Kapcsoló típusaVezérelt
Szolgáltatási minőség (QoS) támogatásIgen
MIB-támogatásRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Csatlakozók és csatlakozási felületek
Alapvető kapcsolási RJ-45 Ethernet portok száma24
Alapvető kapcsolási RJ-45 Ethernet portok típusaGigabit Ethernet (10/100/1000)
Gigabit Ethernet (réz) portok száma24
SFP modul bővítőhelyek száma2
Hálózat
Hálózati szabványIEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Réz ethernet kábelezési technológia10BASE-T, 100BASE-T, 1000BASE-T
Folyamatszabályozás támogatásIgen
Szórási vihar szabályozásIgen
SebességkorlátozásIgen
Biztonság
Biztonsági algoritmusok802.1x RADIUS
MAC-cím szűrésIgen
SSH/SSL támogatásIgen
Protokollok
Igazgatási protokollokSNMP v1,v2,v3, RMON (1,2,3,9)
Kialakítás
Külső megjelenés1U
Termék színeFekete
Tápellátás
Tartalmazza a tápegységetIgen
Tanusítványok
TanúsítványokCE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438
Logisztikai adatok
Harmonized System (HS)-kód85176990
ZyXEL GS190024HPV2-EU0101F 24-port GbE Smart Managed Switch
ZyXEL GS190024HPV2-EU0101F 24-port GbE Smart Managed Switch
124 990 Ft