Főoldal › Termékek › Hálózat › Kisméretű switch › ZYXEL Switch 10x1000Mbps (8xPOE) + 2xGigabit SFP Menedzselhető Rackes, GS1350-12HP-EU0101F
ZYXEL
ZYXEL Switch 10x1000Mbps (8xPOE) + 2xGigabit SFP Menedzselhető Rackes, GS1350-12HP-EU0101F
Cikkszám: US76233·Gyártói cikkszám: GS1350-12HP-EU0101F·EAN: 4718937604388
98 990 Ft
Bruttó ár, az ÁFÁ-t tartalmazza
Raktáron (1+ db)Várható kézbesítés, ha most megrendeli: okt. 21–22.
- Házhoz szállításGLS vagy MPL futárral, 1 790 Ft
- Személyes átvételdíjmentesen
- Garanciaminden termékre, számlával
- 14 napos elállási jogindoklás nélkül
Az Ön jogszabályi szavatossági jogai
Leírás
Garancia: 5 Év
| Models |
GS1350-6HP |
GS1350-12HP |
GS1350-18HP |
GS1350-26HP |
|---|---|---|---|---|
| Model | ||||
| Product name | 5-port GbE Smart Managed PoE Switch with GbE Uplink | 8-port GbE Smart Managed PoE Switch with GbE Uplink | 16-port GbE Smart Managed PoE Switch with GbE Uplink | 24-port GbE Smart Managed PoE Switch with GbE Uplink |
| Switch class | Smart Managed | Smart Managed | Smart Managed | Smart Managed |
| Port Density | ||||
| Total port count | 6 | 12 | 18 | 26 |
| 100/1000 Mbps | 5 | 10 | 16 | 24 |
| Gigabit SFP | 1 | 2 | – | – |
| Gigabit combo (RJ-45/SFP) | – | – | 2 | 2 |
| Configurable extended range ports | 5 | 8 | 16 | 16 |
| PoE | ||||
| PoE ports | 5 | 8 | 16 | 24 |
| Total PoE budget (watt) | 60 | 130 | 250 | 375 |
| PoE Standard | 802.3af/at 802.3bt (port 1-2) |
802.3af/at | 802.3af/at | 802.3af/at |
| Performance | ||||
| Switching capacity (Gbps) | 12 | 24 | 36 | 52 |
| Forwarding rate (Mpps) | 8.9 | 17.8 | 26.7 | 38.7 |
| Packet buffer (byte) | 525 K | 525 K | 525 K | 525 K |
| MAC address table | 8 K | 8 K | 8 K | 8 K |
| Power | ||||
| Input | 52 V – 57 V DC | 100 – 240 V AC, 50/60 Hz | 100 – 240 V AC, 50/60 Hz | 100 – 240 V AC, 50/60 Hz |
| Max. power consumption (watt) | 72 | 160.3 | 300.9 | 448.9 |
| Physical Specifications | ||||
| Dimensions (WxDxH)(mm/in.) | 193 x 84 x 26 / 7.6 x 3.31 x1.02 |
267 x 162 x 44 / 10.51x 6.38 x1.73 |
330 x 230 x 44 / 12.99 x 9.06 x1.73 |
441 x 270 x 44 / 17.36 x10.63 x 1.73 |
| Weight (kg/lb.) | 0.41/0.9 | 1.63/3.59 | 2.42/5.34 | 3.58/7.89 |
| Included accessories |
|
|
|
|
| ESD/Surge Protections | ||||
| Ethernet port surge protection | 4 KV | 4 KV | 4 KV | 4 KV |
| Power supply surge protection: Line-GND | 4 KV | 4 KV | 4 KV | 4 KV |
| Power supply surge protection: Line-Line | 2 KV | 2 KV | 2 KV | 2 KV |
| Ethernet port ESD protection (air/contact) | 15 KV/8 KV | 15 KV/8 KV | 15 KV/8 KV | 15 KV/8 KV |
| Environmental Specifications | ||||
| Operating | Temperature -20°C to 50°C/-4°F to 122°F Humidity 5% to 95% (non-condensing) |
Temperature -20°C to 50°C/-4°F to 122°F Humidity 5% to 95% (non-condensing) |
Temperature -20°C to 50°C/-4°F to 122°F Humidity 5% to 95% (non-condensing) |
Temperature -20°C to 50°C/-4°F to 122°F Humidity 5% to 95% (non-condensing) |
| Storage | Temperature -40°C to 70°C/-40°F to 158°F Humidity 5% to 95% (non-condensing) |
Temperature -40°C to 70°C/-40°F to 158°F Humidity 5% to 95% (non-condensing) |
Temperature -40°C to 70°C/-40°F to 158°F Humidity 5% to 95% (non-condensing) |
Temperature -40°C to 70°C/-40°F to 158°F Humidity 5% to 95% (non-condensing) |
| MTBF (hr) | 2,021,885.87 | 1,065,025.45 | 1,699,692.18 | 888,495 |
| Heat dissipation (BTU/hr) | 245.52 | 546.62 | 1,026.07 | 1,530.75 |
| Acoustic noise @ 25°C (dBA) | 0 (Fanless) | 27.3 | 39 | 40.1 |
| Menedzsment funkciók | |
|---|---|
| Kapcsoló típusa | Vezérelt |
| Kapcsoló réteg | L2 |
| Webalapú kezelés | Igen |
| Helybeállítások konfigurálása (CLI) | Igen |
| Rendszeresemény-napló | Igen |
| MIB-támogatás | RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 |
| Csatlakozók és csatlakozási felületek | |
| Alapvető kapcsolási RJ-45 Ethernet portok száma | 10 |
| Alapvető kapcsolási RJ-45 Ethernet portok típusa | Gigabit Ethernet (10/100/1000) |
| SFP modul bővítőhelyek száma | 2 |
| Hálózat | |
| Hálózati szabvány | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| 10G támogatás | Nincs |
| Réz ethernet kábelezési technológia | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Porttükrözés | Igen |
| Folyamatszabályozás támogatás | Igen |
| Szórási vihar szabályozás | Igen |
| Szétválási fa protokoll | Igen |
| VLAN támogatás | Igen |
| Virtuális LAN jellemzők | MAC address-based VLAN, Port-based VLAN |
| VLAN-ok száma | 256 |
| Optikai szál | |
| Fiber ethernet kábelezési technológia | 1000BASE-X |
| Adatátvitel | |
| Kapcsolási kapacitás | 24 Gbit/s |
| Továbbítási arány | 17,8 Mpps |
| MAC-címtábla | 8000 bejegyzés(ek) |
| Csomag buffer memória | 0,525 MB |
| Biztonság | |
| DHCP jellemzők | DHCP client, DHCP relay, DHCP snooping |
| IGMP szimatolás | Igen |
| IGMP proxy | Igen |
| Biztonsági algoritmusok | SNMP, SNMPv3, SSH, SSL/TLS |
| MAC-cím szűrés | Igen |
| Hurok védelem | Igen |
| Sorütemezési algoritmusok | SPQ, WFQ, Weighted Round Robin (WRR) |
| Multicast funkciók | |
| Többszörös sugárzási támogatás | Igen |
| Kialakítás | |
| Keretállvány | Igen |
| Termék színe | Szürke |
| LED-kijelzők | Igen |
| Teljesítmény | |
| Zajszint | 27,3 dB |
| Frissíthető firmware | Igen |
| Meghibásodások közötti átlagos idő (MTBF) | 1065025,45 ó |
| Tápellátás | |
| AC bemeneti feszültség | 100 - 240 V |
| AC bemeneti frekvencia | 50 - 60 Hz |
| Teljesítményfelvétel (max.) | 160,3 W |
| Tápellátás Etherneten keresztül (PoE) | |
| Ethernet-áramellátás (PoE) támogatása | Igen |
| Power over Ethernet (PoE) portok száma | 8 |
| Etherneten keresztüli tápellátás (PoE) teljes költségkerete | 130 W |
| Üzemi körülmények | |
| Üzemi hőmérséklettartomány (T-T) | -20 - 50 °C |
| Tárolási hőmérséklettartomány (T-T) | -40 - 70 °C |
| Relatív üzemi páratartalom-tartomány | 5 - 95% |
| Tárolási relatív páratartalmi tartomány | 5 - 95% |
| Hőleadás | 546,62 BTU/h |
| Tömeg és méretek | |
| Szélesség | 267 mm |
| Mélység | 162 mm |
| Magasság | 44 mm |
| Tömeg | 1,63 kg |
| Csomagolás tartalma | |
| Kábelek mellékelve | Váltakozó áram |
| Tartókeret szerelő készlet | Igen |
| Logisztikai adatok | |
| Harmonized System (HS)-kód | 85176990 |
Hasonló termékek
-
TP-Link


MERCUSYS Switch 12x1000Mbps(8xPOE+) + 2xSFP, Fémházas Asztali, MS112GMP
25 990 Ft RaktáronKosárba -
ZYXEL

ZYXEL Switch 8x1000Mbps (4xPOE+), Fémházas Asztali, GS1200-8HPV3-EU0101F
20 990 Ft RaktáronKosárba -
ZYXEL

ZYXEL Switch 5×2.5Gbps(4xPOE++) + 1xSFP+ Fémházas Asztali, XMG-105HP-EU0101F
50 990 Ft RaktáronKosárba -
TP-Link


TP-LINK Vezetékes Omada AX3000 VPN Router 1xWAN(1000Mbps) + 4x1000Mbps(POE+) + 1xSFP + 1xSIM, ER706WP-4G
145 990 Ft RaktáronKosárba -
Huawei eKit


Huawei eKit Switch 8x1000Mbps (124W POE+) + 1x1000Mbps Uplink + 1x1GE (SFP), Nem menedzselhető, Asztali – S110-8P2ST
48 990 Ft RaktáronKosárba











