ZYXEL

ZYXEL Switch 24x1000Mbps, Fémházas Menedzselhető (24 GbE port), GS1900-24E-EU0103F

Cikkszám: US101717Gyártói cikkszám: GS1900-24E-EU0103FEAN: 4718937621132

42 990 Ft

Bruttó ár, az ÁFÁ-t tartalmazza

Raktáron (1+ db)Várható kézbesítés, ha most megrendeli: okt. 21–22.
  • Házhoz szállításGLS vagy MPL futárral, 1 790 Ft
  • Személyes átvételdíjmentesen
  • Garanciaminden termékre, számlával
  • 14 napos elállási jogindoklás nélkül

Leírás

Zyxel GS1900-24E-EU0103F. Kapcsoló típusa: Vezérelt, Kapcsoló réteg: L2. Alapvető kapcsolási RJ-45 Ethernet portok típusa: Gigabit Ethernet (10/100/1000), Alapvető kapcsolási RJ-45 Ethernet portok száma: 24. Teljes kétoldalú. MAC-címtábla: 8000 bejegyzés(ek), Kapcsolási kapacitás: 48 Gbit/s. Hálózati szabvány: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE…. Hálózati csatlakozó: AC bemeneti jack. Falra szerelhető, Keretállvány, Külső megjelenés: 1U

Menedzsment funkciók
Kapcsoló típusaVezérelt
Kapcsoló rétegL2
Szolgáltatási minőség (QoS) támogatásIgen
Webalapú kezelésIgen
Rendszeresemény-naplóIgen
MIB-támogatásRFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB
Csatlakozók és csatlakozási felületek
Alapvető kapcsolási RJ-45 Ethernet portok száma24
Alapvető kapcsolási RJ-45 Ethernet portok típusaGigabit Ethernet (10/100/1000)
Hálózati csatlakozóAC bemeneti jack
Hálózat
Hálózati szabványIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
10G támogatásNincs
PorttükrözésIgen
Teljes kétoldalúIgen
Folyamatszabályozás támogatásIgen
Link-aggregációIgen
Szétválási fa protokollIgen
Ethernet LAN adatátviteli sebességek10,100,1000 Mbit/s
MAC address auto-learning támogatottságIgen
VLAN támogatásIgen
Virtuális LAN jellemzőkStacked VLAN, VLAN mapping
Adatátvitel
Kapcsolási kapacitás48 Gbit/s
Továbbítási arány35,7 Mpps
MAC-címtábla8000 bejegyzés(ek)
Tárolás és továbbításIgen
Óriáskeret támogatássalIgen
Jumbo keretek9000
Csomag buffer memória0,525 MB
Biztonság
DHCP jellemzőkDHCP client
IGMP szimatolásIgen
Biztonsági algoritmusok802.1x RADIUS
MAC-cím szűrésIgen
Statikus port-biztonságIgen
SSH/SSL támogatásIgen
Jelszavas védelemIgen
Hitelesítés típusaRADIUS, TACACS+
Kialakítás
KeretállványIgen
Egymáshoz köthetőIgen
Külső megjelenés1U
Termék színeFekete
Újraindító gombIgen
LED-kijelzőkIgen
Falra szerelhetőIgen
Teljesítmény
Meghibásodások közötti átlagos idő (MTBF)804,714 ó
Tápellátás
ÁramforrásVáltakozó áram
Tartalmazza a tápegységetIgen
AC bemeneti feszültség100 - 240 V
AC bemeneti frekvencia50 - 60 Hz
Teljesítményfelvétel (max.)15,1 W
Tápellátás Etherneten keresztül (PoE)
Ethernet-áramellátás (PoE) támogatásaNincs
Üzemi körülmények
Üzemi hőmérséklettartomány (T-T)0 - 50 °C
Tárolási hőmérséklettartomány (T-T)-40 - 70 °C
Relatív üzemi páratartalom-tartomány10 - 95%
Tárolási relatív páratartalmi tartomány10 - 95%
Hőleadás51,49 BTU/h
Tömeg és méretek
Szélesség267 mm
Mélység162 mm
Magasság42 mm
Tömeg1,56 kg
Csomagolás tartalma
Kábelek mellékelveVáltakozó áram
Tartókeret szerelő készletIgen
Csomagolási adatok
Csomagolás típusaDoboz
Csomagolás szélessége325 mm
Csomagolás mélysége223 mm
Csomagolás magassága71 mm
Csomagolás tömege2,05 kg
Tanusítványok
TanúsítványokEMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
Logisztikai adatok
Harmonized System (HS)-kód85176990
ZYXEL Switch 24x1000Mbps, Fémházas Menedzselhető (24 GbE port), GS1900-24E-EU0103F
ZYXEL Switch 24x1000Mbps, Fémházas Menedzselhető (24 GbE port), GS1900-24E-EU0103F
42 990 Ft