ZYXEL

ZYXEL Switch 44x1000Mbps + 4xGigabit kombó SFP+ 2xGigabit SFP, Fémházas Menedzselhető (48GbE port), GS1920-48V2-EU0101F

Cikkszám: US76257Gyártói cikkszám: GS1920-48V2-EU0101FEAN: 4718937601899

Menedzselhető, fémházas, rackbe szerelhető Gigabit switch 4 kombó porttal és 2 SFP-foglalattal, 100 Gbit/s kapacitással.

150 990 Ft

Bruttó ár, az ÁFÁ-t tartalmazza

Raktáron (1+ db)Várható kézbesítés, ha most megrendeli: okt. 21–22.
  • Házhoz szállításGLS vagy MPL futárral, 1 790 Ft
  • Személyes átvételdíjmentesen
  • Garanciaminden termékre, számlával
  • 14 napos elállási jogindoklás nélkül

Leírás

A ZYXEL GS1920-48V2 Switch fémházas, menedzselhető, rackbe szerelhető Gigabit Ethernet switch, amely a 10/100/1000 Mbit/s-os RJ-45 portok mellett 4 Gigabit kombó porttal és 2 Gigabit SFP-foglalattal rendelkezik. Kapcsolási kapacitása 100 Gbit/s, továbbítási sebessége 74 Mpps. Hibrid üzemmódban önállóan vagy a NebulaFlex felhőből is kezelhető.

Főbb jellemzők

  • MAC-címtábla: 16000 bejegyzés, 1,5 MB csomagpuffer
  • VLAN: privát, hang-, protokoll-, MAC-, port- és IP-alhálózat-alapú
  • Biztonság: IEEE 802.1x, RADIUS, ACL, DHCP snooping, IP-MAC-port kötés
  • QoS, IGMP snooping, sebességkorlátozás, Spanning Tree
  • Memória: 256 MB, flash: 32 MB
  • Maximális teljesítményfelvétel: 36,9 W
  • Méretek: 440 × 220 × 44,5 mm, tömeg: 2,8 kg

Kinek ajánljuk?

Nagyobb irodai és vállalati hálózatokba ajánlott, ahol sok vezetékes eszközt kell egy menedzselhető, PoE nélküli Gigabit switchre csatlakoztatni.

A csomag tartalma

  • Hálózati tápkábel
  • Rackbe szerelő készlet
Menedzsment funkciók
Kapcsoló típusaVezérelt
Szolgáltatási minőség (QoS) támogatásIgen
ARP ellenőrzésIgen
Rendszeresemény-naplóIgen
MIB-támogatásRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Csatlakozók és csatlakozási felületek
Alapvető kapcsolási RJ-45 Ethernet portok száma44
Alapvető kapcsolási RJ-45 Ethernet portok típusaGigabit Ethernet (10/100/1000)
Combo SFP portok száma4
SFP modul bővítőhelyek száma2
Optikai kábel csatlakozóSFP
Hálózat
Hálózati szabványIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G támogatásNincs
Réz ethernet kábelezési technológia100BASE-TX, 1000BASE-T
Folyamatszabályozás támogatásIgen
SebességkorlátozásIgen
Szétválási fa protokollIgen
VLAN támogatásIgen
Virtuális LAN jellemzőkPrivate VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Optikai szál
Fiber ethernet kábelezési technológia1000BASE-X
Adatátvitel
Kapcsolási kapacitás100 Gbit/s
Továbbítási arány74 Mpps
MAC-címtábla16000 bejegyzés(ek)
Csomag buffer memória1,5 MB
Biztonság
DHCP jellemzőkDHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Hozzáférési vezérlő lista (ACL)Igen
IGMP szimatolásIgen
Biztonsági algoritmusok802.1x RADIUS, SNMP, SNMPv3
MAC-cím szűrésIgen
IP-MAC-Port kötésIgen
HitelesítésVendég VLAN, Port-alapú hitelesítés
Jelszavas védelemIgen
Hitelesítés típusaIEEE 802.1x, RADIUS
CPU védelemIgen
Sorütemezési algoritmusokSPQ, WFQ, Weighted Round Robin (WRR)
Multicast funkciók
Többszörös sugárzási támogatásIgen
Kialakítás
KeretállványIgen
Termék színeFekete
LED-kijelzőkIgen
BiztonságLVD, BSMI
Elektromágneses kompatibilitásFCC 15 A, CE A, BSMI EMC
Teljesítmény
Belső memória256 MB
Flash memória32 MB
Zajszint26 dB
Meghibásodások közötti átlagos idő (MTBF)672235 ó
Tápellátás
AC bemeneti feszültség100 - 240 V
AC bemeneti frekvencia50 - 60 Hz
Teljesítményfelvétel (max.)36,9 W
Tápellátás Etherneten keresztül (PoE)
Ethernet-áramellátás (PoE) támogatásaNincs
Üzemi körülmények
Üzemi hőmérséklettartomány (T-T)0 - 50 °C
Tárolási hőmérséklettartomány (T-T)-40 - 70 °C
Relatív üzemi páratartalom-tartomány10 - 95%
Tárolási relatív páratartalmi tartomány10 - 95%
Hőleadás125,83 BTU/h
Tömeg és méretek
Szélesség440 mm
Mélység220 mm
Magasság44,5 mm
Tömeg2,8 kg
Csomagolás tartalma
Kábelek mellékelveVáltakozó áram
Tartókeret szerelő készletIgen
Csomagolási adatok
Csomagolás szélessége496 mm
Csomagolás mélysége289 mm
Csomagolás magassága90 mm
Csomagolás tömege3,97 kg
Tanusítványok
TanúsítványokRoHS
Logisztikai adatok
Harmonized System (HS)-kód85176990
ZYXEL Switch 44x1000Mbps + 4xGigabit kombó SFP+ 2xGigabit SFP, Fémházas Menedzselhető (48GbE port), GS1920-48V2-EU0101F
ZYXEL Switch 44x1000Mbps + 4xGigabit kombó SFP+ 2xGigabit SFP, Fémházas Menedzselhető (48GbE port), GS1920-48V2-EU0101F
150 990 Ft