ZYXEL

ZYXEL Switch 8x1000Mbps (8xPOE) + 2xGigabit kombó SFP+, Fémházas Menedzselhető (8GbE port), GS1920-8HPV2-EU0101F

Cikkszám: US101721Gyártói cikkszám: GS1920-8HPV2-EU0101FEAN: 4718937602230

84 990 Ft

Bruttó ár, az ÁFÁ-t tartalmazza

Raktáron (1+ db)Várható kézbesítés, ha most megrendeli: okt. 21–22.
  • Házhoz szállításGLS vagy MPL futárral, 1 790 Ft
  • Személyes átvételdíjmentesen
  • Garanciaminden termékre, számlával
  • 14 napos elállási jogindoklás nélkül

Leírás

Zyxel GS1920-8HPV2. Kapcsoló típusa: Vezérelt. Alapvető kapcsolási RJ-45 Ethernet portok típusa: Gigabit Ethernet (10/100/1000), Alapvető kapcsolási RJ-45 Ethernet portok száma: 8. MAC-címtábla: 16000 bejegyzés(ek), Kapcsolási kapacitás: 20 Gbit/s. Hálózati szabvány: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE…. Ethernet-áramellátás (PoE) támogatása. Falra szerelhető

Menedzsment funkciók
Kapcsoló típusaVezérelt
Szolgáltatási minőség (QoS) támogatásIgen
ARP ellenőrzésIgen
Rendszeresemény-naplóIgen
MIB-támogatásRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Csatlakozók és csatlakozási felületek
Alapvető kapcsolási RJ-45 Ethernet portok száma8
Alapvető kapcsolási RJ-45 Ethernet portok típusaGigabit Ethernet (10/100/1000)
Combo SFP portok száma2
Optikai kábel csatlakozóSFP
Hálózat
Hálózati szabványIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G támogatásNincs
Réz ethernet kábelezési technológia100BASE-TX, 1000BASE-T
Folyamatszabályozás támogatásIgen
SebességkorlátozásIgen
Szétválási fa protokollIgen
VLAN támogatásIgen
Virtuális LAN jellemzőkPrivate VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Optikai szál
Fiber ethernet kábelezési technológia1000BASE-X
Adatátvitel
Kapcsolási kapacitás20 Gbit/s
Továbbítási arány15 Mpps
MAC-címtábla16000 bejegyzés(ek)
Csomag buffer memória1,5 MB
Biztonság
DHCP jellemzőkDHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Hozzáférési vezérlő lista (ACL)Igen
IGMP szimatolásIgen
Biztonsági algoritmusok802.1x RADIUS, SNMP, SNMPv3
MAC-cím szűrésIgen
IP-MAC-Port kötésIgen
HitelesítésVendég VLAN, Port-alapú hitelesítés
Jelszavas védelemIgen
Hitelesítés típusaIEEE 802.1x, RADIUS
CPU védelemIgen
Sorütemezési algoritmusokSPQ, WFQ, Weighted Round Robin (WRR)
Multicast funkciók
Többszörös sugárzási támogatásIgen
Kialakítás
KeretállványNincs
Termék színeFekete
LED-kijelzőkIgen
Falra szerelhetőIgen
BiztonságLVD, BSMI
Elektromágneses kompatibilitásFCC 15 A, CE A, BSMI EMC
Teljesítmény
Belső memória256 MB
Flash memória32 MB
Zajszint0 dB
Meghibásodások közötti átlagos idő (MTBF)513985 ó
Tápellátás
AC bemeneti feszültség100 - 240 V
AC bemeneti frekvencia50 - 60 Hz
Teljesítményfelvétel (max.)161,8 W
Tápellátás Etherneten keresztül (PoE)
Ethernet-áramellátás (PoE) támogatásaIgen
Power over Ethernet (PoE) portok száma8
Etherneten keresztüli tápellátás (PoE) teljes költségkerete130 W
Üzemi körülmények
Üzemi hőmérséklettartomány (T-T)0 - 50 °C
Tárolási hőmérséklettartomány (T-T)-40 - 70 °C
Relatív üzemi páratartalom-tartomány10 - 95%
Tárolási relatív páratartalmi tartomány10 - 95%
Hőleadás551,74 BTU/h
Tömeg és méretek
Szélesség267 mm
Mélység162 mm
Magasság44 mm
Tömeg1,9 kg
Csomagolás tartalma
Kábelek mellékelveVáltakozó áram
Csomagolási adatok
Csomagolás szélessége375 mm
Csomagolás mélysége235 mm
Csomagolás magassága61 mm
Csomagolás tömege2,73 kg
Tanusítványok
TanúsítványokRoHS
Logisztikai adatok
Harmonized System (HS)-kód85176990
ZYXEL Switch 8x1000Mbps (8xPOE) + 2xGigabit kombó SFP+, Fémházas Menedzselhető (8GbE port), GS1920-8HPV2-EU0101F
ZYXEL Switch 8x1000Mbps (8xPOE) + 2xGigabit kombó SFP+, Fémházas Menedzselhető (8GbE port), GS1920-8HPV2-EU0101F
84 990 Ft