Főoldal › Termékek › Hálózat › Kisméretű switch › ZYXEL Switch 8x1000Mbps (8xPOE), Fémházas, Menedzselhető (8GbE port), GS1915-8EP-EU0101F
ZYXEL
ZYXEL Switch 8x1000Mbps (8xPOE), Fémházas, Menedzselhető (8GbE port), GS1915-8EP-EU0101F
Cikkszám: US76229·Gyártói cikkszám: GS1915-8EP-EU0101F·EAN: 4718937621934
45 990 Ft
Bruttó ár, az ÁFÁ-t tartalmazza
Raktáron (1+ db)Várható kézbesítés, ha most megrendeli: okt. 21–22.
- Házhoz szállításGLS vagy MPL futárral, 1 790 Ft
- Személyes átvételdíjmentesen
- Garanciaminden termékre, számlával
- 14 napos elállási jogindoklás nélkül
Az Ön jogszabályi szavatossági jogai
Leírás
Zyxel GS1915-8EP. Kapcsoló típusa: Vezérelt, Kapcsoló réteg: L2. Alapvető kapcsolási RJ-45 Ethernet portok típusa: Gigabit Ethernet (10/100/1000), Alapvető kapcsolási RJ-45 Ethernet portok száma: 8. Teljes kétoldalú. MAC-címtábla: 8000 bejegyzés(ek), Kapcsolási kapacitás: 16 Gbit/s. Hálózati szabvány: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE…. Hálózati csatlakozó: AC bemeneti jack. Ethernet-áramellátás (PoE) támogatása
| Menedzsment funkciók | |
|---|---|
| Kapcsoló típusa | Vezérelt |
| Kapcsoló réteg | L2 |
| Szolgáltatási minőség (QoS) támogatás | Igen |
| Webalapú kezelés | Igen |
| Rendszeresemény-napló | Igen |
| MIB-támogatás | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
| Csatlakozók és csatlakozási felületek | |
| Alapvető kapcsolási RJ-45 Ethernet portok száma | 8 |
| Alapvető kapcsolási RJ-45 Ethernet portok típusa | Gigabit Ethernet (10/100/1000) |
| Gigabit Ethernet (réz) portok száma | 8 |
| Hálózati csatlakozó | AC bemeneti jack |
| Hálózat | |
| Hálózati szabvány | IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| 10G támogatás | Nincs |
| Réz ethernet kábelezési technológia | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Teljes kétoldalú | Igen |
| Folyamatszabályozás támogatás | Igen |
| Szórási vihar szabályozás | Igen |
| Sebességkorlátozás | Igen |
| Automata MDI/MDI-X | Igen |
| VLAN támogatás | Igen |
| VLAN-ok száma | 8 |
| Adatátvitel | |
| Kapcsolási kapacitás | 16 Gbit/s |
| Továbbítási arány | 11,9 Mpps |
| MAC-címtábla | 8000 bejegyzés(ek) |
| Óriáskeret támogatással | Igen |
| Jumbo keretek | 9000 |
| Csomag buffer memória | 0,525 MB |
| Biztonság | |
| IGMP szimatolás | Igen |
| MAC-cím szűrés | Igen |
| SSH/SSL támogatás | Igen |
| Multicast funkciók | |
| Többszörös sugárzási támogatás | Igen |
| Protokollok | |
| Igazgatási protokollok | SNMP v1,v2,v3, RMON (1,2,3,9) |
| Kialakítás | |
| Termék színe | Fekete |
| LED-kijelzők | Igen |
| Elektromágneses kompatibilitás | LVD EN60950-1, BSMI CNS14336-1 |
| Teljesítmény | |
| Meghibásodások közötti átlagos idő (MTBF) | 1641000 ó |
| Tápellátás | |
| Áramforrás | Váltakozó áram |
| AC bemeneti feszültség | 200 - 240 V |
| AC bemeneti frekvencia | 50 - 60 Hz |
| Teljesítményfelvétel (max.) | 72 W |
| Tápellátás Etherneten keresztül (PoE) | |
| Ethernet-áramellátás (PoE) támogatása | Igen |
| Power over Ethernet (PoE) portok száma | 8 |
| Etherneten keresztüli tápellátás (PoE) teljes költségkerete | 60 W |
| Üzemi körülmények | |
| Üzemi hőmérséklettartomány (T-T) | 0 - 40 °C |
| Tárolási hőmérséklettartomány (T-T) | -40 - 70 °C |
| Relatív üzemi páratartalom-tartomány | 10 - 95% |
| Tárolási relatív páratartalmi tartomány | 10 - 95% |
| Hőleadás | 245,52 BTU/h |
| Tömeg és méretek | |
| Szélesség | 250 mm |
| Mélység | 104 mm |
| Magasság | 27 mm |
| Tömeg | 620 g |
| Csomagolás tartalma | |
| Kábelek mellékelve | Váltakozó áram |
| Gyors áttekintő útmutató | Igen |
| Használati útmutató | Igen |
| Felhasználói kézikönyv | Igen |
| Csomagolási adatok | |
| Csomagolás szélessége | 302 mm |
| Csomagolás mélysége | 227 mm |
| Csomagolás magassága | 64 mm |
| Csomagolás tömege | 1,4 kg |
| Tanusítványok | |
| Tanúsítványok | CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438 |
| Logisztikai adatok | |
| Harmonized System (HS)-kód | 85176990 |
Hasonló termékek
-
ZYXEL

ZYXEL Switch 5x1000Mbps (4xPOE+), Fémházas Asztali, GS1200-5HPV3-EU0101F
19 990 Ft RaktáronKosárba -
Ubiquiti

Ubiquiti UniFi Switch Ultra 8-Port PoE Switch White
47 990 Ft RaktáronKosárba -
Huawei eKit


Huawei eKit Vezeték Nélküli Access Kontroller 10x1000Mbps + 2x10GE (SFP+) + 1konzol port, max 256 AP – AC650-256AP
136 990 Ft RaktáronKosárba -
TP-Link


TP-LINK Vezetékes Omada AX3000 VPN Router 1xWAN(1000Mbps) + 4xLAN(1000Mbps) + 1xSFP + 1xSIM, ER706W-4G
124 990 Ft RaktáronKosárba -
ZYXEL


ZYXEL Switch 24x 2.5G AC:700W PoE , DC:1440W PoE, 4 x SFP+ Uplink, incl 1 yr NebulaFlex Pro, XMG2230-28HP-ZZ0101F
383 990 Ft RaktáronKosárba








