Főoldal › Termékek › Hálózat › Nagyméretű switch › D-LINK Switch 24x1000Mbps (24xPOE) + 2xGigabit kombó SFP Fémházas Menedzselhető Rackes, DGS-1100-26MPV2/E
DLINK
D-LINK Switch 24x1000Mbps (24xPOE) + 2xGigabit kombó SFP Fémházas Menedzselhető Rackes, DGS-1100-26MPV2/E
Cikkszám: US75938·Gyártói cikkszám: DGS-1100-26MPV2/E·EAN: 790069453342
111 990 Ft
Bruttó ár, az ÁFÁ-t tartalmazza
Raktáron (1+ db)Várható kézbesítés, ha most megrendeli: okt. 21–22.
- Házhoz szállításGLS vagy MPL futárral, 1 790 Ft
- Személyes átvételdíjmentesen
- Garanciaminden termékre, számlával
- 14 napos elállási jogindoklás nélkül
Az Ön jogszabályi szavatossági jogai
Leírás
D-Link DGS-1100-26MPV2/B. Kapcsoló típusa: Vezérelt, Kapcsoló réteg: L2. Alapvető kapcsolási RJ-45 Ethernet portok típusa: Gigabit Ethernet (10/100/1000), Alapvető kapcsolási RJ-45 Ethernet portok száma: 24. Teljes kétoldalú. MAC-címtábla: 8000 bejegyzés(ek), Kapcsolási kapacitás: 52 Gbit/s. Hálózati szabvány: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at. Ethernet-áramellátás (PoE) támogatása. Keretállvány
| Menedzsment funkciók | |
|---|---|
| Kapcsoló típusa | Vezérelt |
| Kapcsoló réteg | L2 |
| Szolgáltatási minőség (QoS) támogatás | Igen |
| Webalapú kezelés | Igen |
| ARP ellenőrzés | Igen |
| MIB-támogatás | • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention |
| Csatlakozók és csatlakozási felületek | |
| Alapvető kapcsolási RJ-45 Ethernet portok száma | 24 |
| Alapvető kapcsolási RJ-45 Ethernet portok típusa | Gigabit Ethernet (10/100/1000) |
| Combo SFP portok száma | 2 |
| Hálózat | |
| Hálózati szabvány | IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at |
| Réz ethernet kábelezési technológia | 10GBASE-T, 1000BASE-T |
| Porttükrözés | Igen |
| Teljes kétoldalú | Igen |
| Fél duplex | Igen |
| Folyamatszabályozás támogatás | Igen |
| Link-aggregáció | Igen |
| Szórási vihar szabályozás | Igen |
| Sebességkorlátozás | Igen |
| Automata MDI/MDI-X | Igen |
| Szétválási fa protokoll | Igen |
| Vonalfej (HOL) blokkolás | Igen |
| Automatikus egyeztetés | Igen |
| VLAN támogatás | Igen |
| Virtuális LAN jellemzők | Port-based VLAN, Voice VLAN |
| Adatátvitel | |
| Kapcsolási kapacitás | 52 Gbit/s |
| Továbbítási arány | 38,69 Mpps |
| MAC-címtábla | 8000 bejegyzés(ek) |
| Óriáskeret támogatással | Igen |
| Biztonság | |
| DHCP jellemzők | DHCP client |
| IGMP szimatolás | Igen |
| Biztonsági algoritmusok | SSL/TLS |
| MAC-cím szűrés | Igen |
| Statikus port-biztonság | Igen |
| Multicast funkciók | |
| Többszörös sugárzási támogatás | Igen |
| IPv4 többesküldés bejegyzések | 1 |
| IPv6 többesküldés bejegyzések | 1 |
| Szűrt csoportcím-csoportok száma | 1 |
| Protokollok | |
| IPv4 & IPv6 jellemzők | IPv4 FIB |
| Kialakítás | |
| Keretállvány | Igen |
| Termék színe | Fekete |
| Készülékház anyaga | Fém |
| Teljesítmény | |
| Flash memória | 16 MB |
| Zajszint | 50,5 dB |
| Ventilátor nélküli | Igen |
| Tápellátás | |
| Tartalmazza a tápegységet | Igen |
| AC bemeneti feszültség | 100 - 240 V |
| AC bemeneti frekvencia | 50 - 60 Hz |
| Teljesítményfelvétel (max.) | 454,1 W |
| Tápellátás Etherneten keresztül (PoE) | |
| Ethernet-áramellátás (PoE) támogatása | Igen |
| Power over Ethernet (PoE) portok száma | 24 |
| Power over Ethernet plus (PoE+) portok száma | 24 |
| Etherneten keresztüli tápellátás (PoE) teljes költségkerete | 370 W |
| Üzemi körülmények | |
| Üzemi hőmérséklettartomány (T-T) | -10 - 50 °C |
| Tárolási hőmérséklettartomány (T-T) | -40 - 70 °C |
| Relatív üzemi páratartalom-tartomány | 0 - 95% |
| Tárolási relatív páratartalmi tartomány | 0 - 95% |
| Hőleadás | 287 BTU/h |
| Tömeg és méretek | |
| Szélesség | 440 mm |
| Mélység | 208 mm |
| Magasság | 44 mm |
| Tömeg | 2,8 kg |
| Logisztikai adatok | |
| Harmonized System (HS)-kód | 85176990 |
Hasonló termékek
-
ZYXEL

ZYXEL Switch 16x1000Mbps Fémházas Rackes, GS1100-16-EU0104F
24 990 Ft RaktáronKosárba -
TP-Link

TP-LINK Switch 24x1000Mbps (24xPOE+) + 4x10G SFP+ + 2xkonzol port, Menedzselhető, SG3428XMP
229 990 Ft RaktáronKosárba -
TP-Link

TP-LINK Switch 16x1000Mbps + 2xGigabit SFP, Menedzselhető, SG2218
66 990 Ft RaktáronKosárba -
ZYXEL

ZYXEL Switch 48x1000Mbps (24xPOE) + 2xGigabit SFP, Fémházas Menedzselhető (48 GbE port), GS1900-48HPV2-EU0101F
177 990 Ft RaktáronKosárba -
TP-Link


TP-LINK Switch 32x10Gbps SFP+ + 2xkonzol port, Menedzselhető Rackes, SX3032F
427 990 Ft RaktáronKosárba




