TP-LINK Switch 16x10G SFP+ + 2xkonzol port, Menedzselhető Rackes, SX3016F
Cikkszám: US75960·Gyártói cikkszám: SX3016F·EAN: 6935364006433
275 990 Ft
Bruttó ár, az ÁFÁ-t tartalmazza
- Házhoz szállításGLS vagy MPL futárral, 1 790 Ft
- Személyes átvételdíjmentesen
- Garanciaminden termékre, számlával
- 14 napos elállási jogindoklás nélkül
Az Ön jogszabályi szavatossági jogai
Leírás
HARDWARE FEATURES
Interface
• 16× 10GE SFP+ Slots
• 1× RJ45 Console Port
• 1× Micro-USB Console Port
Fan Quantity 1
Power Supply 100-240 V AC~50/60 Hz
Dimensions ( W x D x H ) 17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm)
Mounting Rack Mountable
Max Power Consumption 32.74 W (220 V / 50 Hz)
Max Heat Dissipation 111.71 BTU/hr (220 V / 50 Hz)
PERFORMANCE
Switching Capacity 320 Gbps
Packet Forwarding Rate 238.08 Mpps
MAC Address Table 32 K
Jumbo Frame 9 KB
SOFTWARE FEATURES
Quality of Service • 8 priority queues
• 802.1p CoS/DSCP priority
• Queue scheduling
– SP (Strict Priority)
– WRR (Weighted Round Robin)
– SP+WRR
• Bandwidth Control
– Port/Flow based Rating Limiting
• Smoother Performance
• Action for Flows
– Mirror (to supported interface)
– Redirect (to supported interface)
– Rate Limit
– QoS Remark
L2 and L2+ Features
• Link Aggregation
– static link aggregation
– 802.3ad LACP
– Up to 8 aggregation groups, containing 8 ports per group
• Spanning Tree Protocol
– 802.1d STP
– 802.1w RSTP
– 802.1s MSTP
– STP Security: TC Protect, BPDU Filter, Root Protect
• Loopback Detection
– Port based
– VLAN based
• Flow Control
– 802.3x Flow Control
– HOL Blocking Prevention
• Mirroring
– Port Mirroring
– CPU Mirroring
– One-to-One
– Many-to-One
– Tx/Rx/Both
L2 Multicast
• IGMP Snooping
– IGMP v1/v2/v3 Snooping
– Fast Leave
– IGMP Snooping Querier
– IGMP Authentication
• IGMP Authentication
• MLD Snooping
– MLD v1/v2 Snooping
– Fast Leave
– MLD Snooping Querier
– Static Group Config
– Limited IP Multicast
• MVR
• Multicast Filtering: 256 profiles and 16 entries per profile
VLAN
• VLAN Group
– Max 4K VLAN Groups
• 802.1Q Tagged VLAN
• MAC VLAN: 30 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 16
• Private VLAN
• GVRP
• VLAN VPN (QinQ)
– Port-Based QinQ
– Selective QinQ
• Voice VLAN
Access Control List
• Time-based ACL
• MAC ACL
– Source MAC
– Destination MAC
– VLAN ID
– User Priority
– Ether Type
• IP ACL
-Source IP
– Destination IP
– Fragment
– IP Protocol
– TCP Flag
– TCP/UDP Port
– DSCP/IP TOS
– User Priority
• Combined ACL
• Packet Content ACL
• IPv6 ACL
• Policy
– Mirroring
– Redirect
– Rate Limit
– QoS Remark
• ACL apply to Port/VLAN
Security
• IP-MAC-Port Binding
– 512 Entries
– DHCP Snooping
– ARP Inspection
– IPv4 Source Guard: 100 Entries
• IPv6-MAC-Port Binding
– 512 Entries
– DHCPv6 Snooping
– ND Detection
– IPv6 Source Guard: 100 Entries
• DoS Defend
• Static/Dynamic Port Security
– Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control
– kbps/ratio control mode
• 802.1X
– Port base authentication
– Mac base authentication
– VLAN Assignment
– MAB
– Guest VLAN
– Support Radius authentication andaccountability
• AAA (including TACACS+)
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC based access control
IPv6
• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Static IPv6 Routing
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications
– DHCPv6 Client
– Ping6
– Tracert6
– Telnet (v6)
– IPv6 SNMP
– IPv6 SSH
– IPv6 SSL
– Http/Https
– IPv6 TFTP
L3 Features
• 16 IPv4/IPv6 Interfaces
• Static Routing
– 48 static routes
• Static ARP
– 128 Static Entries
• Proxy ARP
• Gratuitous ARP
• DHCP Server
• DHCP Relay
– DHCP Interface Relay
– DHCP VLAN Relay
• DHCP L2 Relay
Management
• Web-based GUI
• Command Line Interface (CLI) through the console port, telnet
• SNMP v1/v2c/v3
– Trap/Inform
– RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log
Advanced Features
• Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller
• Automatic Device Discovery
• Batch Configuration
• Batch Firmware Upgrading
• Intelligent Network Monitoring
• Abnormal Event Warnings
• Unified Configuration
• Reboot Schedule
• ZTP (Zero-Touch Provisioning)*
MIBs
• MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIB
OTHERS
Certification CE, FCC, RoHS
Package Contents
• TL-SX3016F Switch
• 2× Power Cords
• Quick Installation Guide
• Rackmount Kit
• Rubber Feet
Environment
• Operating Temperature: 0–45 ? (32–113 ?);
• Storage Temperature: -40–70 ? (-40–158 ?)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing
| Menedzsment funkciók | |
|---|---|
| Kapcsoló típusa | Vezérelt |
| Kapcsoló réteg | L2+/L3 |
| Szolgáltatási minőség (QoS) támogatás | Igen |
| Webalapú kezelés | Igen |
| Felhő alapú | Igen |
| Forgalombesorolás | Igen |
| ARP ellenőrzés | Igen |
| Helybeállítások konfigurálása (CLI) | Igen |
| Rendszeresemény-napló | Igen |
| MIB-támogatás | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Csatlakozók és csatlakozási felületek | |
| Alapvető kapcsolási RJ-45 Ethernet portok típusa | Nincs |
| SFP+ modul foglalatok száma | 16 |
| Konzol csatlakozó | RJ-45/Micro-USB |
| Hálózati csatlakozó | DC aljzat |
| Hálózat | |
| Hálózati szabvány | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x |
| 10G támogatás | Igen |
| Porttükrözés | Igen |
| IP-átirányítás | Igen |
| Folyamatszabályozás támogatás | Igen |
| Link-aggregáció | Igen |
| Szórási vihar szabályozás | Igen |
| Sebességkorlátozás | Igen |
| Szétválási fa protokoll | Igen |
| Vonalfej (HOL) blokkolás | Igen |
| VLAN támogatás | Igen |
| Virtuális LAN jellemzők | Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| VLAN-ok száma | 4000 |
| Adatátvitel | |
| Kapcsolási kapacitás | 320 Gbit/s |
| Továbbítási arány | 238,08 Mpps |
| MAC-címtábla | 32000 bejegyzés(ek) |
| Sorok száma | 8 |
| Statikus útvonal | Igen |
| Óriáskeret támogatással | Igen |
| Jumbo keretek | 9000 |
| Csomag buffer memória | 24 MB |
| Biztonság | |
| DHCP jellemzők | DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Hozzáférési vezérlő lista (ACL) | Igen |
| IGMP szimatolás | Igen |
| Biztonsági algoritmusok | HTTPS, SSH, SSH-2, SSL/TLS |
| MAC-cím szűrés | Igen |
| Statikus port-biztonság | Igen |
| SSH/SSL támogatás | Igen |
| Hurok védelem | Igen |
| BPDU szűrés/védelem | Igen |
| IP-MAC-Port kötés | Igen |
| Hitelesítés | Vendég VLAN, MAC-alapú hitelesítés, Port-alapú hitelesítés, Web-alapú hitelesítés |
| Hitelesítés típusa | AAA, TACACS+ |
| Sorütemezési algoritmusok | SP, WRR+SP, Weighted Round Robin (WRR) |
| Multicast funkciók | |
| Többszörös sugárzási támogatás | Igen |
| Multicast listener discovery (MLD) eltulajdonítása | Y |
| Protokollok | |
| Igazgatási protokollok | SNMPv1/v2c/v3, SNTP |
| IPv4 & IPv6 jellemzők | IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Kialakítás | |
| Keretállvány | Igen |
| Termék színe | Fekete |
| LED-kijelzők | Igen |
| Tápellátás | |
| Áramforrás | Váltakozó áram |
| Tartalmazza a tápegységet | Igen |
| AC bemeneti feszültség | 100 - 240 V |
| AC bemeneti frekvencia | 50/60 Hz |
| Teljesítményfelvétel (max.) | 32,74 W |
| Tápellátás Etherneten keresztül (PoE) | |
| Ethernet-áramellátás (PoE) támogatása | Nincs |
| Üzemi körülmények | |
| Üzemi hőmérséklettartomány (T-T) | 0 - 45 °C |
| Tárolási hőmérséklettartomány (T-T) | -40 - 70 °C |
| Relatív üzemi páratartalom-tartomány | 10 - 90% |
| Tárolási relatív páratartalmi tartomány | 5 - 90% |
| Hőleadás | 111,71 BTU/h |
| Tömeg és méretek | |
| Szélesség | 440 mm |
| Mélység | 220 mm |
| Magasság | 44 mm |
| Csomagolás tartalma | |
| Kábelek mellékelve | Váltakozó áram |
| Gyors áttekintő útmutató | Igen |
| Felhasználói kézikönyv | Igen |
| Tartókeret szerelő készlet | Igen |
| Csomagolási adatok | |
| Csomagolás típusa | Doboz |
| Tanusítványok | |
| Tanúsítványok | CE, FCC, RoHS |
Hasonló termékek
-
ZYXEL

ZYXEL Switch 44x1000Mbps (44xPOE) + 4xGigabit kombó SFP + 2xGigabit SFP, Menedzselhető Rackes, GS2220-50HP-EU0101F
335 990 Ft RaktáronKosárba -
TP-Link

TP-Link Switch Easy Smart PoE – TL-SG1428PE JetStream (26 port 1Gbps; 24x af/at PoE+ port; 2x SFP port; 250W)
119 990 Ft RaktáronKosárba -
DLINK

D-LINK Switch 24x1000Mbps Fémházas Menedzselhető Rackes, DGS-1100-24V2/E
44 990 Ft RaktáronKosárba -
TP-Link


TP-LINK Switch 8x1000Mbps(8xPOE++) + 16x1000Mbps(16xPOE+) + 4x10Gbps SFP+ + 1xkonzol port, Menedzselhető, SG5428XMPP
391 990 Ft RaktáronKosárba -
DLINK

D-LINK Switch 24x1000Mbps (24xPOE) + 2xGigabit kombó SFP Fémházas Menedzselhető Rackes, DGS-1100-26MPV2/E
111 990 Ft RaktáronKosárba






