TP-Link

TP-LINK Switch 24x10Gbps(24x10G POE++) + 8x10G SFP+, Menedzselhető Rackes, SX3832MPP

Cikkszám: US76238Gyártói cikkszám: SX3832MPPEAN: 8885020622676

1 100 990 Ft

Bruttó ár, az ÁFÁ-t tartalmazza

Raktáron (1+ db)Várható kézbesítés, ha most megrendeli: okt. 21–22.
  • Házhoz szállításGLS vagy MPL futárral, 1 790 Ft
  • Személyes átvételdíjmentesen
  • Garanciaminden termékre, számlával
  • 14 napos elállási jogindoklás nélkül

Leírás

Garancia: 5 Év
































HARDWARE FEATURES
Interface • 24× 100Mbps/1Gbps/2.5Gbps/5Gbps/10Gbps PoE++ RJ45 Ports (Auto-Negotiation/Auto MDI/MDIX)
• 8× 1/10G SFP+ Slots‡
• 1× RJ45 Console Port
• 1× USB Type C Console Port
Fan Quantity 4
Physical Security Lock ?
Power Supply 100-240 V AC~50/60 Hz
PoE Ports (RJ45) • Standard: 802.3bt/at/af compliant
• PoE++ Ports (802.3bt/at/af PoE): 24 Ports, up to 90 W per port**
• Power Budget: 770 W*
Dimensions ( W x D x H ) 17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm)
Mounting Rack Mountable
Max Power Consumption 1,010.2 W (110V/60Hz with 770 W PD connected)
953.7 W (220V/50Hz with 770 W PD connected)
Max Heat Dissipation 3,444.7 BTU/hr (110V/60Hz with 770 W PD connected)
3,252.2 BTU/hr (220V/50Hz with 770 W PD connected)




















PERFORMANCE
Switching Capacity 640 Gbps
Packet Forwarding Rate 240 Mpps
MAC Address Table 32 K
Packet Buffer Memory 24 Mbit
Jumbo Frame 9 KB
































SOFTWARE FEATURES
Quality of Service • 8 priority queues
• 802.1p CoS/DSCP priority
• Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Bandwidth Control: Port/Flow-based Rating Limiting
• Smoother Performance
• Action for Flows: QoS remark (802.1P Remark, DSCP Remark)
L2 and L2+ Features • 128 IP Interfaces: Support IPv4/IPv6 Interface
• Static Routing: 48 IPv4/IPv6 Static Routes
• Static ARP: 128 static entries
• 510 ARP Entries
• Proxy ARP
• Gratuitous ARP
• DHCP Server
• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
• DHCP L2 Relay
• Link Aggregation
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
L2 Multicast • Supports 4,000 (IPv4, IPv6) IGMP groups
• IGMP Snooping
• IGMP Authentication
• Multicast VLAN Registration (MVR)
• MLD Snooping
• Multicast Filtering: 256 profiles and 16 entries per profile
Advanced Features • Automatic Device Discovery†
• Batch Configuration†
• Batch Firmware Upgrading†
• Intelligent Network Monitoring†
• Abnormal Event Warnings†
• Unified Configuration†
• Reboot Schedule†

ISP Features:
• L2PT (Layer 2 Protocol Tunneling)
• Device Link Detect Protocol (DLDP)
• PPPoE ID Insertion
• ERPS
• 802.3ah Ethernet Link OAM
• DDM
VLAN • VLAN Group: Max 4K VLAN Groups
• 802.1q Tagged VLAN
• MAC VLAN: 256 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 12
• Private VLAN
• GVRP
• VLAN VPN: VLAN Mapping, VLAN Replace
• Voice VLAN
Access Control List • Time-based ACL
• MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type
• IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS
• Combined ACL
• Packet Content ACL
• IPv6 ACL
• Policy: Mirroring, Redirect, Rate Limit, QoS Remark
• ACL applies to Port/VLAN
Security • IP-MAC-Port Binding
– 512 Entries
– DHCP Snooping
– ARP Inspection
– IPv4 Source Guard: 96 Entries
• IPv6-MAC-Port Binding
– 512 Entries
– DHCPv6 Snooping
– ND Detection
– ND Snooping
– IPv6 Source Guard: 95 Entries
• DoS Defend
• DHCP Filter
• Static/Dynamic Port Security: Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control: kbps/ratio control mode
• 802.1X
– Port-based authentication
– Mac-base authentication
– VLAN Assignment
– MAB
– Guest VLAN
– Radius authentication and accountability support
• AAA (including TACACS+)
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC-based access control
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Static IPv6 Routing
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs • MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIB




















MANAGEMENT
Omada App Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Centralized Management • Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Cloud Access Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller.
Management Features • Web-based GUI
• Command Line Interface (CLI) through the console port, telnet
• SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• IEEE 802.3az Energy Efficient Ethernet (EEE)
• Password Recovery
• SNTP
• System Log

















OTHERS
Certification CE, FCC, RoHS
Package Contents • SX3832MPP Switch
• Power Cord
• Console Cable
• Quick Installation Guide
• Rackmount Kit
• Rubber Feet
System Requirements Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Environment • Operating Temperature: -5–45 ? (23–113 ?);
• Storage Temperature: -40–70 ? (-40–158 ?)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing

Menedzsment funkciók
Kapcsoló típusaVezérelt
Kapcsoló rétegL2+
Szolgáltatási minőség (QoS) támogatásIgen
Webalapú kezelésIgen
Felhő alapúIgen
ARP ellenőrzésIgen
Egységes statikus konfigurációIgen
Helybeállítások konfigurálása (CLI)Igen
Rendszeresemény-naplóIgen
MIB-támogatásRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Csatlakozók és csatlakozási felületek
Alapvető kapcsolási RJ-45 Ethernet portok száma24
Alapvető kapcsolási RJ-45 Ethernet portok típusa10G Ethernet (100/1000/10000)
Fast Ethernet (réz) portok száma24
Gigabit Ethernet (réz) portok száma24
2,5G Ethernet (réz) csatlakozók száma24
10G Ethernet (réz) csatlakozók száma24
Telepített SFP + modulok száma8
Konzol csatlakozóRJ-45/USB Type-C
Hálózat
Hálózati szabványIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
10G támogatásIgen
PorttükrözésIgen
Link-aggregációIgen
Szórási vihar szabályozásIgen
SebességkorlátozásIgen
Automata MDI/MDI-XIgen
Szétválási fa protokollIgen
Automatikus egyeztetésIgen
Ethernet gyűrűs védelmi kapcsolás (ERPS)Igen
Címfelbontási protokoll (ARP) bejegyzések (max.)510
Ipv4 routerek48
Ipv6 routerek48
VLAN támogatásIgen
Virtuális LAN jellemzőkMVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
VLAN-ok száma4000
Adatátvitel
Kapcsolási kapacitás640 Gbit/s
Továbbítási arány240 Mpps
MAC-címtábla32000 bejegyzés(ek)
Sorok száma8
Statikus útvonalIgen
Óriáskeret támogatássalIgen
Jumbo keretek9
Csomag buffer memória24 MB
Biztonság
DHCP jellemzőkDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Hozzáférési vezérlő lista (ACL)Igen
IGMP szimatolásIgen
Biztonsági algoritmusokHTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Statikus port-biztonságIgen
HitelesítésVendég VLAN
DoS támadás megelőzéseIgen
Hitelesítés típusaAAA, RADIUS, TACACS+
CPU védelemIgen
Sorütemezési algoritmusokStrict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
Multicast funkciók
Többszörös sugárzási támogatásIgen
Multicast listener discovery (MLD) eltulajdonításaYes
Protokollok
Eszköz kapcsolat detektáló protokoll (DLDP)Igen
IPv4 & IPv6 jellemzőkDual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
Kialakítás
KeretállványIgen
Egymáshoz köthetőIgen
Külső megjelenésDIN-sín
Termék színeFekete
Készülékház anyagaFém
LED-kijelzőkIgen
Ventilátorok száma4 ventilátorok száma
Teljesítmény
Frissíthető firmwareIgen
Ventilátor nélküliNincs
Minimális rendszerkövetelményekMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Tápellátás
ÁramforrásVáltakozó áram
Tartalmazza a tápegységetNincs
AC bemeneti feszültség110 - 240 V
AC bemeneti frekvencia50/60 Hz
Áramfogyasztás (tipikus)953,7 W
Teljesítményfelvétel (max.)1010,2 W
Energiatakarékos üzemmód (EEE)Igen
Tápellátás Etherneten keresztül (PoE)
Ethernet-áramellátás (PoE) támogatásaIgen
Power over Ethernet 4PPoE (PoE++) portok száma24
Etherneten keresztüli tápellátású (PoE) teljesítmény portonként90 W
Etherneten keresztüli tápellátás (PoE) teljes költségkerete770 W
További jellemzők
A csomagolás tartalmaConsole Cable
Üzemi körülmények
Üzemi hőmérséklettartomány (T-T)-5 - 45 °C
Tárolási hőmérséklettartomány (T-T)-40 - 70 °C
Relatív üzemi páratartalom-tartomány10 - 90%
Tárolási relatív páratartalmi tartomány5 - 90%
Hőleadás3444,7 BTU/h
Tömeg és méretek
Szélesség440 mm
Mélység330 mm
Magasság44 mm
Csomagolás tartalma
Kábelek mellékelveBiztosított áramellátás
Gyors áttekintő útmutatóIgen
Tartókeret szerelő készletIgen
Csomagolási adatok
Szerelő derékszögek mellékelve a csomagbanIgen
GumitalpakIgen
Tartalmazza a csavarokatIgen
Fenntarthatóság
Fenntarthatósági szervezetekFelelősségtudat
Tanusítványok
Megfelelőségi tanúsítványokCE, Szövettségi Kommunikációs Bizottság (FCC), RoHS
TP-LINK Switch 24x10Gbps(24x10G POE++) + 8x10G SFP+, Menedzselhető Rackes, SX3832MPP
TP-LINK Switch 24x10Gbps(24x10G POE++) + 8x10G SFP+, Menedzselhető Rackes, SX3832MPP
1 100 990 Ft