Főoldal › Termékek › Hálózat › Nagyméretű switch › ZYXEL Switch 44x1000Mbps (44xPOE) + 4xGigabit kombó SFP+ 2xGigabit SFP, Fémházas Menedzselhető (48GbE POE port), GS1920-
ZYXEL
ZYXEL Switch 44x1000Mbps (44xPOE) + 4xGigabit kombó SFP+ 2xGigabit SFP, Fémházas Menedzselhető (48GbE POE port), GS1920-
Cikkszám: US76258·Gyártói cikkszám: GS1920-48HPV2-EU0101F·EAN: 4718937601974
Menedzselhető, fémházas PoE switch 44 Gigabit RJ-45 porttal, 4 kombó porttal, 2 SFP-foglalattal és 375 W PoE-kerettel.
252 990 Ft
Bruttó ár, az ÁFÁ-t tartalmazza
Raktáron (1+ db)Várható kézbesítés, ha most megrendeli: okt. 21–22.
- Házhoz szállításGLS vagy MPL futárral, 1 790 Ft
- Személyes átvételdíjmentesen
- Garanciaminden termékre, számlával
- 14 napos elállási jogindoklás nélkül
Az Ön jogszabályi szavatossági jogai
Leírás
A ZYXEL Switch 44x1000Mbps (GS1920-48HPV2) fémházas, menedzselhető PoE switch 44 db 10/100/1000 Mbit/s-os RJ-45 porttal, 4 Gigabit kombó porttal és 2 Gigabit SFP-foglalattal. A teljes PoE-keret 375 W, a kapcsolási kapacitás 100 Gbit/s. Hibrid üzemmódban önállóan vagy a NebulaFlex felhőből is kezelhető.
Főbb jellemzők
- Továbbítási sebesség: 74 Mpps
- MAC-címtábla: 16000 bejegyzés, 1,5 MB csomagpuffer
- VLAN: privát, hang-, protokoll-, MAC-, port- és IP-alhálózat-alapú
- Biztonság: IEEE 802.1x, RADIUS, ACL, DHCP snooping, IP-MAC-port kötés
- QoS, IGMP snooping, sebességkorlátozás, Spanning Tree
- Maximális teljesítményfelvétel: 474,3 W, zajszint: 26,5 dB
- Méretek: 441 × 270 × 44 mm, tömeg: 4,1 kg
Kinek ajánljuk?
Nagyobb irodai és vállalati hálózatokba ajánlott, ahol sok PoE-táplálású eszközt kell egy menedzselhető switchről üzemeltetni.
A csomag tartalma
- Hálózati tápkábel
- Szerelőkészlet
| Menedzsment funkciók | |
|---|---|
| Kapcsoló típusa | Vezérelt |
| Szolgáltatási minőség (QoS) támogatás | Igen |
| ARP ellenőrzés | Igen |
| Rendszeresemény-napló | Igen |
| MIB-támogatás | RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
| Csatlakozók és csatlakozási felületek | |
| Alapvető kapcsolási RJ-45 Ethernet portok száma | 44 |
| Alapvető kapcsolási RJ-45 Ethernet portok típusa | Gigabit Ethernet (10/100/1000) |
| Combo SFP portok száma | 4 |
| SFP modul bővítőhelyek száma | 2 |
| Optikai kábel csatlakozó | SFP |
| Hálózat | |
| Hálózati szabvány | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| 10G támogatás | Nincs |
| Réz ethernet kábelezési technológia | 100BASE-TX, 1000BASE-T |
| Folyamatszabályozás támogatás | Igen |
| Sebességkorlátozás | Igen |
| Szétválási fa protokoll | Igen |
| VLAN támogatás | Igen |
| Virtuális LAN jellemzők | Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN |
| Optikai szál | |
| Fiber ethernet kábelezési technológia | 1000BASE-X |
| Adatátvitel | |
| Kapcsolási kapacitás | 100 Gbit/s |
| Továbbítási arány | 74 Mpps |
| MAC-címtábla | 16000 bejegyzés(ek) |
| Csomag buffer memória | 1,5 MB |
| Biztonság | |
| DHCP jellemzők | DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client |
| Hozzáférési vezérlő lista (ACL) | Igen |
| IGMP szimatolás | Igen |
| Biztonsági algoritmusok | 802.1x RADIUS, SNMP, SNMPv3 |
| MAC-cím szűrés | Igen |
| IP-MAC-Port kötés | Igen |
| Hitelesítés | Vendég VLAN, Port-alapú hitelesítés |
| Jelszavas védelem | Igen |
| Hitelesítés típusa | IEEE 802.1x, RADIUS |
| CPU védelem | Igen |
| Sorütemezési algoritmusok | SPQ, WFQ, Weighted Round Robin (WRR) |
| Multicast funkciók | |
| Többszörös sugárzási támogatás | Igen |
| Kialakítás | |
| Keretállvány | Nincs |
| Termék színe | Fekete |
| Biztonság | LVD, BSMI |
| Elektromágneses kompatibilitás | FCC 15 A, CE A, BSMI EMC |
| Teljesítmény | |
| Belső memória | 256 MB |
| Flash memória | 32 MB |
| Zajszint | 26,5 dB |
| Meghibásodások közötti átlagos idő (MTBF) | 502509 ó |
| Tápellátás | |
| AC bemeneti feszültség | 100 - 240 V |
| AC bemeneti frekvencia | 50 - 60 Hz |
| Teljesítményfelvétel (max.) | 474,3 W |
| Tápellátás Etherneten keresztül (PoE) | |
| Ethernet-áramellátás (PoE) támogatása | Igen |
| Power over Ethernet (PoE) portok száma | 48 |
| Etherneten keresztüli tápellátás (PoE) teljes költségkerete | 375 W |
| Üzemi körülmények | |
| Üzemi hőmérséklettartomány (T-T) | 0 - 50 °C |
| Tárolási hőmérséklettartomány (T-T) | -40 - 70 °C |
| Relatív üzemi páratartalom-tartomány | 10 - 95% |
| Tárolási relatív páratartalmi tartomány | 10 - 95% |
| Hőleadás | 1617,36 BTU/h |
| Tömeg és méretek | |
| Szélesség | 441 mm |
| Mélység | 270 mm |
| Magasság | 44 mm |
| Tömeg | 4,1 kg |
| Csomagolás tartalma | |
| Kábelek mellékelve | Váltakozó áram |
| Tartókeret szerelő készlet | Igen |
| Csomagolási adatok | |
| Csomagolás szélessége | 616 mm |
| Csomagolás mélysége | 355 mm |
| Csomagolás magassága | 107 mm |
| Csomagolás tömege | 5,25 kg |
| Tanusítványok | |
| Tanúsítványok | RoHS |
| Logisztikai adatok | |
| Harmonized System (HS)-kód | 85176990 |
Hasonló termékek
-
ZYXEL

ZYXEL Switch 48x1000Mbps (24xPOE) + 2xGigabit SFP, Fémházas Menedzselhető (48 GbE port), GS1900-48HPV2-EU0101F
177 990 Ft RaktáronKosárba -
DLINK

D-LINK Switch 24x1000Mbps (12xPOE) Fémházas Menedzselhető Rackes, DGS-1100-24PV2/E
79 990 Ft RaktáronKosárba -
TP-Link


TP-LINK Switch 20x1000Mbps + 4xGigabit SFP kombó + 4x10G SFP+ + 1xkonzol port, Menedzselhető, SG3428XF
268 990 Ft RaktáronKosárba -
ZYXEL

ZYXEL Switch 24x1000Mbps + 4xGigabit kombó SFP, Menedzselhető Rackes, GS2220-28-EU0101F
135 990 Ft RaktáronKosárba -
HP NW


HPE Aruba Instant On 1930 24G 4SFP/SFP+ Switch
120 990 Ft RaktáronKosárba










