ZYXEL

ZYXEL Switch 24x1000Mbps (24xPOE) +4xGigabit kombó SFP+, Fémházas Menedzselhető, (24xGbE POE port), GS1920-24HPV2-EU0101

Cikkszám: US76260Gyártói cikkszám: GS1920-24HPV2-EU0101FEAN: 4718937601936

Menedzselhető, fémházas Gigabit switch 24 PoE porttal, 375 W PoE-kerettel és NebulaFlex felhőkezeléssel.

135 990 Ft

Bruttó ár, az ÁFÁ-t tartalmazza

Raktáron (1+ db)Várható kézbesítés, ha most megrendeli: okt. 21–22.
  • Házhoz szállításGLS vagy MPL futárral, 1 790 Ft
  • Személyes átvételdíjmentesen
  • Garanciaminden termékre, számlával
  • 14 napos elállási jogindoklás nélkül

Leírás

A ZYXEL GS1920-24HPV2 Switch fémházas, menedzselhető Gigabit Ethernet switch 24 db 10/100/1000 Mbit/s-os RJ-45 porttal és 4 Gigabit kombó porttal. Mind a 24 port PoE-képes, a teljes PoE-keret 375 W, így PoE-táplálású hálózati eszközök ellátására alkalmas. Hibrid üzemmódban önállóan vagy a NebulaFlex felhőből is kezelhető.

Főbb jellemzők

  • Kapcsolási kapacitás: 56 Gbit/s, továbbítási sebesség: 42 Mpps
  • MAC-címtábla: 16000 bejegyzés, 1,5 MB csomagpuffer
  • VLAN: privát, hang-, protokoll-, MAC-, port- és IP-alhálózat-alapú
  • Biztonság: IEEE 802.1x, RADIUS, ACL, DHCP snooping, IP-MAC-port kötés
  • Szabványok többek között: IEEE 802.3af, 802.3at, 802.3ad, 802.1Q, 802.1w
  • Maximális teljesítményfelvétel: 463,5 W, zajszint: 27,2 dB
  • Méretek: 441 × 270 × 44 mm, tömeg: 3,8 kg

Kinek ajánljuk?

Kis- és középvállalati hálózatokba ajánlott, ahol sok PoE-táplálású eszközt kell egy menedzselhető switchről üzemeltetni.

A csomag tartalma

  • Hálózati tápkábel
  • Rackbe szerelő készlet
Menedzsment funkciók
Kapcsoló típusaVezérelt
Szolgáltatási minőség (QoS) támogatásIgen
ARP ellenőrzésIgen
Rendszeresemény-naplóIgen
MIB-támogatásRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Csatlakozók és csatlakozási felületek
Alapvető kapcsolási RJ-45 Ethernet portok száma24
Alapvető kapcsolási RJ-45 Ethernet portok típusaGigabit Ethernet (10/100/1000)
Combo SFP portok száma4
Optikai kábel csatlakozóSFP
Hálózat
Hálózati szabványIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G támogatásNincs
Réz ethernet kábelezési technológia100BASE-TX, 1000BASE-T
Folyamatszabályozás támogatásIgen
SebességkorlátozásIgen
Szétválási fa protokollIgen
VLAN támogatásIgen
Virtuális LAN jellemzőkPrivate VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Optikai szál
Fiber ethernet kábelezési technológia1000BASE-X
Adatátvitel
Kapcsolási kapacitás56 Gbit/s
Továbbítási arány42 Mpps
MAC-címtábla16000 bejegyzés(ek)
Csomag buffer memória1,5 MB
Biztonság
DHCP jellemzőkDHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Hozzáférési vezérlő lista (ACL)Igen
IGMP szimatolásIgen
Biztonsági algoritmusok802.1x RADIUS, SNMP, SNMPv3
MAC-cím szűrésIgen
IP-MAC-Port kötésIgen
HitelesítésVendég VLAN, Port-alapú hitelesítés
Jelszavas védelemIgen
Hitelesítés típusaIEEE 802.1x, RADIUS
CPU védelemIgen
Sorütemezési algoritmusokSPQ, WFQ, Weighted Round Robin (WRR)
Multicast funkciók
Többszörös sugárzási támogatásIgen
Kialakítás
KeretállványIgen
Termék színeFekete
LED-kijelzőkIgen
BiztonságLVD, BSMI
Elektromágneses kompatibilitásFCC 15 A, CE A, BSMI EMC
Teljesítmény
Belső memória256 MB
Flash memória32 MB
Zajszint27,2 dB
Meghibásodások közötti átlagos idő (MTBF)638691 ó
Tápellátás
AC bemeneti feszültség100 - 240 V
AC bemeneti frekvencia50 - 60 Hz
Teljesítményfelvétel (max.)463,5 W
Tápellátás Etherneten keresztül (PoE)
Ethernet-áramellátás (PoE) támogatásaIgen
Power over Ethernet (PoE) portok száma24
Etherneten keresztüli tápellátás (PoE) teljes költségkerete375 W
Üzemi körülmények
Üzemi hőmérséklettartomány (T-T)0 - 50 °C
Tárolási hőmérséklettartomány (T-T)-40 - 70 °C
Relatív üzemi páratartalom-tartomány10 - 95%
Tárolási relatív páratartalmi tartomány10 - 95%
Hőleadás1580,54 BTU/h
Tömeg és méretek
Szélesség441 mm
Mélység270 mm
Magasság44 mm
Tömeg3,8 kg
Csomagolás tartalma
Kábelek mellékelveVáltakozó áram
Tartókeret szerelő készletIgen
Csomagolási adatok
Csomagolás szélessége616 mm
Csomagolás mélysége355 mm
Csomagolás magassága107 mm
Csomagolás tömege4,97 kg
Tanusítványok
TanúsítványokRoHS
Logisztikai adatok
Harmonized System (HS)-kód85176990
ZYXEL Switch 24x1000Mbps (24xPOE) +4xGigabit kombó SFP+, Fémházas Menedzselhető, (24xGbE POE port), GS1920-24HPV2-EU0101
ZYXEL Switch 24x1000Mbps (24xPOE) +4xGigabit kombó SFP+, Fémházas Menedzselhető, (24xGbE POE port), GS1920-24HPV2-EU0101
135 990 Ft